<!DOCTYPE html>
<html lang="en-US">
<head itemscope="itemscope" itemtype="http://schema.org/WebSite"><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Cara Memblokir akun Facebook Teman Tanpa Ketahuan</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3Aregular%2Citalic%2C700%2C300%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3Aregular%2Citalic%2C700%2C300%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3Aregular%2Citalic%2C700%2C300%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>

		<!-- All in One SEO 4.1.5.3 -->
		<meta name="description" content="Cara memblokir FB orang lain melalui HP tanpa mengetahuinya 2 cara memblokir FB orang lain […]" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<meta name="google-site-verification" content="3DqXXa2KbE8anCBJVJQAbtFAUFZDUzNZaEmmxgWNmwY" />
		<link rel="canonical" href="https://excite.co.id/memblokir-akun-facebook/" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/excite.co.id\/#website","url":"https:\/\/excite.co.id\/","name":"Excite.Co.Id","description":"Excite.Co.Id Merupakan Website Berita Teknologi Yang Mencakup Android, Tips, Review, Handphone, Apps, Game Paling Up To Date.","inLanguage":"en-US","publisher":{"@id":"https:\/\/excite.co.id\/#organization"}},{"@type":"Organization","@id":"https:\/\/excite.co.id\/#organization","name":"Excite.Co.Id","url":"https:\/\/excite.co.id\/","logo":{"@type":"ImageObject","@id":"https:\/\/excite.co.id\/#organizationLogo","url":"https:\/\/excite.co.id\/wp-content\/uploads\/2021\/04\/excite.png","width":241,"height":72,"caption":"excite"},"image":{"@id":"https:\/\/excite.co.id\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+62895384282152","contactType":"sales"}},{"@type":"BreadcrumbList","@id":"https:\/\/excite.co.id\/memblokir-akun-facebook\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/excite.co.id\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/excite.co.id\/","name":"Home","description":"Excite.Co.Id Merupakan Website Berita Teknologi Yang Mencakup Android, Tips, Review, Handphone, Apps, Game Paling Up To Date.","url":"https:\/\/excite.co.id\/"},"nextItem":"https:\/\/excite.co.id\/memblokir-akun-facebook\/#listItem"},{"@type":"ListItem","@id":"https:\/\/excite.co.id\/memblokir-akun-facebook\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/excite.co.id\/memblokir-akun-facebook\/","name":"Cara Memblokir akun Facebook Teman Tanpa Ketahuan","description":"Cara memblokir FB orang lain melalui HP tanpa mengetahuinya 2 cara memblokir FB orang lain [\u2026]","url":"https:\/\/excite.co.id\/memblokir-akun-facebook\/"},"previousItem":"https:\/\/excite.co.id\/#listItem"}]},{"@type":"Person","@id":"https:\/\/excite.co.id\/author\/admin\/#author","url":"https:\/\/excite.co.id\/author\/admin\/","name":"admin"},{"@type":"WebPage","@id":"https:\/\/excite.co.id\/memblokir-akun-facebook\/#webpage","url":"https:\/\/excite.co.id\/memblokir-akun-facebook\/","name":"Cara Memblokir akun Facebook Teman Tanpa Ketahuan","description":"Cara memblokir FB orang lain melalui HP tanpa mengetahuinya 2 cara memblokir FB orang lain [\u2026]","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/excite.co.id\/#website"},"breadcrumb":{"@id":"https:\/\/excite.co.id\/memblokir-akun-facebook\/#breadcrumblist"},"author":"https:\/\/excite.co.id\/author\/admin\/#author","creator":"https:\/\/excite.co.id\/author\/admin\/#author","image":{"@type":"ImageObject","@id":"https:\/\/excite.co.id\/#mainImage","url":"https:\/\/excite.co.id\/wp-content\/uploads\/2022\/01\/Screenshot_5.png","width":454,"height":235,"caption":"memblokir-akun-facebook"},"primaryImageOfPage":{"@id":"https:\/\/excite.co.id\/memblokir-akun-facebook\/#mainImage"},"datePublished":"2022-01-14T02:12:03+07:00","dateModified":"2022-01-14T02:12:03+07:00"},{"@type":"Article","@id":"https:\/\/excite.co.id\/memblokir-akun-facebook\/#article","name":"Cara Memblokir akun Facebook Teman Tanpa Ketahuan","description":"Cara memblokir FB orang lain melalui HP tanpa mengetahuinya 2 cara memblokir FB orang lain [\u2026]","inLanguage":"en-US","headline":"Cara Memblokir akun Facebook Teman Tanpa Ketahuan","author":{"@id":"https:\/\/excite.co.id\/author\/admin\/#author"},"publisher":{"@id":"https:\/\/excite.co.id\/#organization"},"datePublished":"2022-01-14T02:12:03+07:00","dateModified":"2022-01-14T02:12:03+07:00","articleSection":"Aplikasi","mainEntityOfPage":{"@id":"https:\/\/excite.co.id\/memblokir-akun-facebook\/#webpage"},"isPartOf":{"@id":"https:\/\/excite.co.id\/memblokir-akun-facebook\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/excite.co.id\/#articleImage","url":"https:\/\/excite.co.id\/wp-content\/uploads\/2022\/01\/Screenshot_5.png","width":454,"height":235,"caption":"memblokir-akun-facebook"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jsc.mgid.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//googletagmanager.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.mgid.com' />
<link rel='dns-prefetch' href='//googletagservices.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://excite.co.id/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='bloggingpro-nonamp-css'  href='https://excite.co.id/wp-content/cache/min/1/wp-content/themes/bloggingpro/style-nonamp.css?ver=1642028831' type='text/css' media='all' />
<link rel='stylesheet' id='bloggingpro-style-css'  href='https://excite.co.id/wp-content/themes/bloggingpro/style.css?ver=1.2.6' type='text/css' media='all' />
<style id='bloggingpro-style-inline-css' type='text/css'>
kbd,a.button,button,.button,button.button,input[type="button"],input[type="reset"],input[type="submit"],.tagcloud a,ul.page-numbers li a.prev.page-numbers,ul.page-numbers li a.next.page-numbers,ul.page-numbers li span.page-numbers,.page-links > .page-link-number,.cat-links ul li a,.entry-footer .tag-text,.gmr-recentposts-widget li.listpost-gallery .gmr-rp-content .gmr-metacontent .cat-links-content a,.page-links > .post-page-numbers.current span,ol.comment-list li div.reply a,#cancel-comment-reply-link,.entry-footer .tags-links a:hover,.gmr-topnotification{background-color:#FF5722;}#primary-menu > li ul .current-menu-item > a,#primary-menu .sub-menu > li:hover > a,.cat-links-content a,.tagcloud li:before,a:hover,a:focus,a:active,.sidr a#sidr-id-close-topnavmenu-button,.sidr-class-menu-item i._mi,.sidr-class-menu-item img._mi,.text-marquee{color:#FF5722;}.widget-title:after,a.button,button,.button,button.button,input[type="button"],input[type="reset"],input[type="submit"],.tagcloud a,.sticky .gmr-box-content,.bypostauthor > .comment-body,.gmr-ajax-loader div:nth-child(1),.gmr-ajax-loader div:nth-child(2),.entry-footer .tags-links a:hover{border-color:#FF5722;}a{color:#2E2E2E;}.entry-content-single p a{color:#FF5722;}body{color:#444444;font-family:"Source Sans Pro","Helvetica Neue",sans-serif;font-weight:500;font-size:17px;}.site-header{background-image:url();-webkit-background-size:auto;-moz-background-size:auto;-o-background-size:auto;background-size:auto;background-repeat:repeat;background-position:center top;background-attachment:scroll;}.site-header,.gmr-verytopbanner{background-color:#ffffff;}.site-title a{color:#FF5722;}.site-description{color:#999999;}.top-header{background-color:#ffffff;}#gmr-responsive-menu,.gmr-mainmenu #primary-menu > li > a,.search-trigger .gmr-icon{color:#000000;}#primary-menu > li.menu-border > a span{border-color:#555555;}#gmr-responsive-menu:hover,.gmr-mainmenu #primary-menu > li:hover > a,.gmr-mainmenu #primary-menu > .current-menu-item > a,.gmr-mainmenu #primary-menu .current-menu-ancestor > a,.gmr-mainmenu #primary-menu .current_page_item > a,.gmr-mainmenu #primary-menu .current_page_ancestor > a,.search-trigger .gmr-icon:hover{color:#FF5722;}.gmr-mainmenu #primary-menu > li.menu-border:hover > a span,.gmr-mainmenu #primary-menu > li.menu-border.current-menu-item > a span,.gmr-mainmenu #primary-menu > li.menu-border.current-menu-ancestor > a span,.gmr-mainmenu #primary-menu > li.menu-border.current_page_item > a span,.gmr-mainmenu #primary-menu > li.menu-border.current_page_ancestor > a span{border-color:#FF5722;}.secondwrap-menu .gmr-mainmenu #primary-menu > li > a,.secondwrap-menu .search-trigger .gmr-icon{color:#555555;}.secondwrap-menu .gmr-mainmenu #primary-menu > li:hover > a,.secondwrap-menu .gmr-mainmenu #primary-menu > .current-menu-item > a,.secondwrap-menu .gmr-mainmenu #primary-menu .current-menu-ancestor > a,.secondwrap-menu .gmr-mainmenu #primary-menu .current_page_item > a,.secondwrap-menu .gmr-mainmenu #primary-menu .current_page_ancestor > a,.secondwrap-menu .search-trigger .gmr-icon:hover{color:#FF5722;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,.site-title,#primary-menu > li > a,.gmr-rp-biglink a,.gmr-rp-link a,.gmr-gallery-related ul li p a{font-family:"Source Sans Pro","Helvetica Neue",sans-serif;}.entry-main-single,.entry-main-single p{font-size:17px;}h1.title,h1.entry-title{font-size:32px;}h2.entry-title{font-size:18px;}.footer-container{background-color:#F5F5F5;}.widget-footer,.content-footer,.site-footer,.content-footer h3.widget-title{color:#B4B4B4;}.widget-footer a,.content-footer a,.site-footer a{color:#565656;}.widget-footer a:hover,.content-footer a:hover,.site-footer a:hover{color:#FF5722;}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://excite.co.id/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="alternate" type="application/json+oembed" href="https://excite.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexcite.co.id%2Fmemblokir-akun-facebook%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://excite.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexcite.co.id%2Fmemblokir-akun-facebook%2F&#038;format=xml" />
<link rel="icon" href="https://excite.co.id/wp-content/uploads/2021/04/cropped-excite-60x60.png" sizes="32x32" />
<link rel="icon" href="https://excite.co.id/wp-content/uploads/2021/04/cropped-excite.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://excite.co.id/wp-content/uploads/2021/04/cropped-excite.png" />
<meta name="msapplication-TileImage" content="https://excite.co.id/wp-content/uploads/2021/04/cropped-excite.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-817 single-format-standard gmr-theme idtheme kentooz gmr-sticky group-blog" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="full-container">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>




<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="container">
					<div class="clearfix gmr-headwrapper">

				<div class="list-table clearfix">
					<div class="table-row">
						<div class="table-cell onlymobile-menu">
							<a id="gmr-responsive-menu" href="#menus" rel="nofollow" title="Mobile Menu"><span class="icon_menu"></span><span class="screen-reader-text">Mobile Menu</span></a>
						</div>
						<div class="close-topnavmenu-wrap"><a id="close-topnavmenu-button" rel="nofollow" href="#"><span class="icon_close_alt2"></span></a></div>
						<div class="table-cell gmr-logo">
															<div class="logo-wrap">
									<a href="https://excite.co.id/" class="custom-logo-link" itemprop="url" title="Excite.Co.Id">
										<img width="241" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20241%2072'%3E%3C/svg%3E" alt="Excite.Co.Id" title="Excite.Co.Id" data-lazy-src="https://excite.co.id/wp-content/uploads/2021/04/excite.png" /><noscript><img width="241" height="72" src="https://excite.co.id/wp-content/uploads/2021/04/excite.png" alt="Excite.Co.Id" title="Excite.Co.Id" /></noscript>
									</a>
								</div>
														</div>
						<div class="table-cell search">
							<a id="search-menu-button-top" class="responsive-searchbtn pull-right" href="#" rel="nofollow"><span class="icon_search"></span></a>
							<form method="get" id="search-topsearchform-container" class="gmr-searchform searchform topsearchform" action="https://excite.co.id/">
								<input type="text" name="s" id="s" placeholder="Search" />
								<button type="submit" class="topsearch-submit">Search</button>
							</form>
						</div>

						<div class="table-cell gmr-table-date">
							<span class="gmr-top-date pull-right">14/01/2022</span>
						</div>
					</div>
				</div>
							</div>
				</div><!-- .container -->
</header><!-- #masthead -->

<div class="top-header">
	<div class="container">
	<div class="gmr-menuwrap mainwrap-menu clearfix">
		<nav id="site-navigation" class="gmr-mainmenu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-menulogo-btn gmr-menulogo-btn"></li><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://excite.co.id/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="https://excite.co.id/category/aplikasi/" itemprop="url"><span itemprop="name">Aplikasi</span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://excite.co.id/category/games/" itemprop="url"><span itemprop="name">Games</span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://excite.co.id/category/laptop/" itemprop="url"><span itemprop="name">Laptop</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://excite.co.id/category/printer/" itemprop="url"><span itemprop="name">Printer</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://excite.co.id/category/review/" itemprop="url"><span itemprop="name">Review</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://excite.co.id/category/tablet/" itemprop="url"><span itemprop="name">Tablet</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://excite.co.id/category/tutorial/" itemprop="url"><span itemprop="name">Tutorial</span></a></li>
<li class="menu-item menu-item-type-search-btn gmr-search-btn pull-right"><a id="search-menu-button" href="#" rel="nofollow"><span class="icon_search"></span></a><div class="search-dropdown search" id="search-dropdown-container"><form method="get" class="gmr-searchform searchform" action="https://excite.co.id/"><input type="text" name="s" id="s" placeholder="Search" /></form></div></li></ul>		</nav><!-- #site-navigation -->
	</div>
		</div><!-- .container -->
</div><!-- .top-header -->

<div class="site inner-wrap" id="site-container">



	<div id="content" class="gmr-content">

		<div class="container">
			<div class="row">

<div id="primary" class="col-md-main">
	<div class="content-area gmr-single-wrap">
		<main id="main" class="site-main" role="main">
		<div class="inner-container">
			
<article id="post-817" class="post-817 post type-post status-publish format-standard has-post-thumbnail hentry category-aplikasi" itemscope="itemscope" itemtype="http://schema.org/CreativeWork">
	<div class="gmr-box-content gmr-single">
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Cara Memblokir akun Facebook Teman Tanpa Ketahuan</h1><div class="list-table clearfix"><div class="table-row"><div class="table-cell gmr-gravatar-metasingle"><a class="url" href="https://excite.co.id/author/admin/" title="Permalink to: admin" itemprop="url"></a></div><div class="table-cell gmr-content-metasingle"><div class="posted-by"> <span class="entry-author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/person"><a class="url fn n" href="https://excite.co.id/author/admin/" title="Permalink to: admin" itemprop="url"><span itemprop="name">admin</span></a></span></div><div class="posted-on"><time class="entry-date published updated" itemprop="dateModified" datetime="2022-01-14T09:12:03+07:00">14/01/2022</time></div></div><div class="table-cell gmr-content-share"><div class="pull-right"><ul class="gmr-socialicon-share"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fexcite.co.id%2Fmemblokir-akun-facebook%2F" rel="nofollow" title="Share this"><span class="social_facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fexcite.co.id%2Fmemblokir-akun-facebook%2F&amp;text=Cara%20Memblokir%20akun%20Facebook%20Teman%20Tanpa%20Ketahuan" rel="nofollow" title="Tweet this"><span class="social_twitter"></span></a></li><li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Cara%20Memblokir%20akun%20Facebook%20Teman%20Tanpa%20Ketahuan https%3A%2F%2Fexcite.co.id%2Fmemblokir-akun-facebook%2F" rel="nofollow" title="WhatsApp this"><img width="24" height="24" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" alt="Whatsapp" title="Whatsapp" data-lazy-src="https://excite.co.id/wp-content/themes/bloggingpro/images/whatsapp.png" /><noscript><img width="24" height="24" src="https://excite.co.id/wp-content/themes/bloggingpro/images/whatsapp.png" alt="Whatsapp" title="Whatsapp" /></noscript></a></li></ul></div></div></div></div>		</header><!-- .entry-header -->

				<div class="entry-content entry-content-single" itemprop="text">
			<div class="entry-main-single">
			<h2 style="text-align: justify;"><span id="Cara_memblokir_FB_orang_lain_melalui_HP_tanpa_mengetahuinya">Cara memblokir FB orang lain melalui HP tanpa mengetahuinya</span></h2>
<p style="text-align: justify;"><a href="https://excite.co.id/wp-content/uploads/2022/01/Screenshot_5.png"><img class="aligncenter wp-image-819 size-full" title="memblokir-akun-facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20454%20235'%3E%3C/svg%3E" alt="memblokir-akun-facebook" width="454" height="235" data-lazy-src="https://excite.co.id/wp-content/uploads/2022/01/Screenshot_5.png"><noscript><img class="aligncenter wp-image-819 size-full" title="memblokir-akun-facebook" src="https://excite.co.id/wp-content/uploads/2022/01/Screenshot_5.png" alt="memblokir-akun-facebook" width="454" height="235"></noscript></a></p>
<p style="text-align: justify;">2 cara memblokir FB orang lain melalui HP tanpa sepengetahuan</p>
<p style="text-align: justify;">2 cara mudah memblokir akun facebook orang lain ini bisa menjadi referensi bagi anda yang mungkin ingin memblokir salah satu teman anda di facebook yang tidak nyaman bagi anda.</p>
<p style="text-align: justify;">Cara memblokir akun Facebook di bawah ini mudah dilakukan bahkan untuk pemula.</p>
<p style="text-align: justify;">Selain itu, cara ini bisa kamu praktikkan tanpa menggunakan aplikasi apapun dan di perangkat Android kamu atau di komputer atau laptop. Tentu saja, Anda harus memiliki kuota internet untuk mengakses Facebook.<br>
1. Bagaimana cara memblokir FB orang lain tanpa diketahui tentang PC</p>
<p style="text-align: justify;">Cara pertama untuk memblokir akun Facebook seseorang adalah dengan menggunakan komputer atau laptop dengan sangat sederhana.</p>
<p style="text-align: justify;">Cara ini bisa kamu lakukan di perangkat komputer atau laptop manapun selama kamu memiliki browser dan koneksi internet, baik melalui modem maupun melalui jaringan WiFi.</p>
<p style="text-align: justify;">Baca juga Cara Daftar Gratis Facebook Baru 2022</p>
<p style="text-align: justify;">Ikuti langkah-langkah di bawah ini untuk memblokir akun Facebook seseorang melalui PC.</p>
<p style="text-align: justify;">Pertama, Anda cukup masuk ke browser di perangkat PC Anda dan menggunakan browser apa saja baik Chrome, Firefox atau lainnya.<br>
Setelah masuk ke aplikasi browser, cukup kunjungi website atau situs Facebook dengan mengetikkan Facebook.com di kolom URL atau address bar browser yang Anda gunakan.<br>
Setelah memasuki situs Facebook, Anda dapat mengklik menu dan memilih opsi pengaturan dan mengklik menu kunci.<br>
Selanjutnya Anda bisa masuk ke bagian Block User/Block User lalu masukkan nama atau alamat email dari akun Facebook yang Anda blokir untuk teman akun Facebook Anda agar akun Facebook tersebut berhenti mengirim pesan dan Anda bisa melihat profil.<br>
Setelah itu, nama akun Facebook akan muncul di pertemanan Anda dan kemudian Anda dapat mengklik Blokir di sebelah kanan untuk memblokir pengguna Facebook yang tidak nyaman dengan Anda. Dengan cara ini, Anda akan mendapatkan pemberitahuan dari Facebook dan cukup klik Blokir untuk mulai memblokir.</p>
<p style="text-align: justify;">2. Bagaimana cara memblokir FB orang lain melalui ponsel Android</p>
<p style="text-align: justify;">Cara kedua untuk memblokir akun Facebook seseorang adalah dengan menggunakan ponsel Android Anda dengan cara yang sangat sederhana.<br>
Cara Memblokir FB Orang Lain di Ponsel Android</p>
<p style="text-align: justify;">Untuk memblokir akun Facebook seseorang melalui ponsel Anda, Anda hanya perlu membuka aplikasi Facebook yang terpasang di ponsel Anda.<br>
Kemudian buka halaman atau halaman profil akun Facebook teman Anda yang perlu diblokir dan klik menu atau tiga titik dan klik bagian Blokir.</p>
<p style="text-align: justify;">Dengan cara ini, akun Facebook akan diblokir. Cara memblokir akun fb seseorang tanpa menunggu 48 jam.</p>
<p style="text-align: justify;">Baca juga cara menyembunyikan akun Facebook dari orang lain</p>
<p style="text-align: justify;">Nah, itulah 2 cara mudah memblokir akun Facebook orang lain yang bisa Anda lakukan dengan sangat mudah bahkan untuk seorang pemula.</p>
<p style="text-align: justify;">Cara di atas bisa menjadi panduan bagi Anda yang merasa tidak nyaman dengan salah satu akun Facebook yang terus mengirimkan inbox tidak penting ke akun Facebook Anda. Terima kasih banyak.</p>
<p style="text-align: justify;">
</p><p style="text-align: justify;">Sumber :</p>
<ul>
<li style="text-align: justify;"><a href="https://indonesiahm2021.id/" target="_blank" rel="noopener noreferrer"><strong>Indonesiahm2021.id</strong></a></li>
<li style="text-align: justify;"><strong><a href="https://unesa.id/" target="_blank" rel="noopener noreferrer">Unesa.id</a></strong></li>
<li style="text-align: justify;"><strong><a href="https://unimedia.ac.id/" target="_blank" rel="noopener noreferrer">Unimedia.ac.id</a></strong></li>
<li style="text-align: justify;"><strong><a href="https://politeknikimigrasi.ac.id/" target="_blank" rel="noopener noreferrer">Politeknikimigrasi.ac.id</a></strong></li>
<li style="text-align: justify;"><strong><a href="https://stikessarimulia.ac.id/" target="_blank" rel="noopener noreferrer">Stikessarimulia.ac.id</a></strong></li>
<li style="text-align: justify;"><strong><a href="https://ptsemenkupang.co.id/" target="_blank" rel="noopener noreferrer">Ptsemenkupang.co.id</a></strong></li>
</ul>
			</div>

			<footer class="entry-footer">
				<div class="clearfix"><div class="pull-left"></div><div class="pull-right"><div class="share-text">Share</div><ul class="gmr-socialicon-share"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fexcite.co.id%2Fmemblokir-akun-facebook%2F" rel="nofollow" title="Share this"><span class="social_facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fexcite.co.id%2Fmemblokir-akun-facebook%2F&amp;text=Cara%20Memblokir%20akun%20Facebook%20Teman%20Tanpa%20Ketahuan" rel="nofollow" title="Tweet this"><span class="social_twitter"></span></a></li><li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Cara%20Memblokir%20akun%20Facebook%20Teman%20Tanpa%20Ketahuan https%3A%2F%2Fexcite.co.id%2Fmemblokir-akun-facebook%2F" rel="nofollow" title="WhatsApp this"><img width="24" height="24" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" alt="Whatsapp" title="Whatsapp" data-lazy-src="https://excite.co.id/wp-content/themes/bloggingpro/images/whatsapp.png" /><noscript><img width="24" height="24" src="https://excite.co.id/wp-content/themes/bloggingpro/images/whatsapp.png" alt="Whatsapp" title="Whatsapp" /></noscript></a></li></ul></div></div>
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://excite.co.id/cara-setting-x8-speeder/" rel="prev"><span>Previous post</span> Begini Cara Setting X8 Speeder Higgs Domino Agar Menang</a></div></div>
	</nav>			</footer><!-- .entry-footer -->
		</div><!-- .entry-content -->

	</div><!-- .gmr-box-content -->

	<div class="gmr-related-post gmr-box-content gmr-gallery-related"><h3 class="widget-title">Related posts</h3><ul><li><a href="https://excite.co.id/penukaran-higgs-domino/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: 5 Oktober, Kode penukaran Higgs Domino Terbaru Hari Ini" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="penukaran-higgs-domino" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-3-200x112.png 200w, https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-3-300x170.png 300w, https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-3-640x358.png 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="penukaran-higgs-domino" data-lazy-src="https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-3-200x112.png" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-3-200x112.png" class="attachment-medium size-medium wp-post-image" alt="penukaran-higgs-domino" srcset="https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-3-200x112.png 200w, https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-3-300x170.png 300w, https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-3-640x358.png 640w" sizes="(max-width: 200px) 100vw, 200px" title="penukaran-higgs-domino" /></noscript></a><p><a href="https://excite.co.id/penukaran-higgs-domino/" itemprop="url" title="Permalink to: 5 Oktober, Kode penukaran Higgs Domino Terbaru Hari Ini" rel="bookmark">5 Oktober, Kode penukaran Higgs Domino Terbaru Hari Ini</a></p></li><li><a href="https://excite.co.id/rank-pubgm-mobile/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: Rank PUBGM (Mobile) di Season 4, Apa anda termasuk TOP" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="rank-pubgm-mobile" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2021/10/Screenshot_4-1-200x112.png 200w, https://excite.co.id/wp-content/uploads/2021/10/Screenshot_4-1-300x170.png 300w, https://excite.co.id/wp-content/uploads/2021/10/Screenshot_4-1-640x358.png 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="rank-pubgm-mobile" data-lazy-src="https://excite.co.id/wp-content/uploads/2021/10/Screenshot_4-1-200x112.png" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2021/10/Screenshot_4-1-200x112.png" class="attachment-medium size-medium wp-post-image" alt="rank-pubgm-mobile" srcset="https://excite.co.id/wp-content/uploads/2021/10/Screenshot_4-1-200x112.png 200w, https://excite.co.id/wp-content/uploads/2021/10/Screenshot_4-1-300x170.png 300w, https://excite.co.id/wp-content/uploads/2021/10/Screenshot_4-1-640x358.png 640w" sizes="(max-width: 200px) 100vw, 200px" title="rank-pubgm-mobile" /></noscript></a><p><a href="https://excite.co.id/rank-pubgm-mobile/" itemprop="url" title="Permalink to: Rank PUBGM (Mobile) di Season 4, Apa anda termasuk TOP" rel="bookmark">Rank PUBGM (Mobile) di Season 4, Apa anda termasuk TOP</a></p></li><li><a href="https://excite.co.id/hp-layar-lengkung-terbaru/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: HP Layar Lengkung Terbaru" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="HP-Layar-Lengkung-Terbaru" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2021/04/HP-Layar-Lengkung-Terbaru-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2021/04/HP-Layar-Lengkung-Terbaru-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2021/04/HP-Layar-Lengkung-Terbaru-640x358.jpg 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="HP-Layar-Lengkung-Terbaru" data-lazy-src="https://excite.co.id/wp-content/uploads/2021/04/HP-Layar-Lengkung-Terbaru-200x112.jpg" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2021/04/HP-Layar-Lengkung-Terbaru-200x112.jpg" class="attachment-medium size-medium wp-post-image" alt="HP-Layar-Lengkung-Terbaru" srcset="https://excite.co.id/wp-content/uploads/2021/04/HP-Layar-Lengkung-Terbaru-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2021/04/HP-Layar-Lengkung-Terbaru-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2021/04/HP-Layar-Lengkung-Terbaru-640x358.jpg 640w" sizes="(max-width: 200px) 100vw, 200px" title="HP-Layar-Lengkung-Terbaru" /></noscript></a><p><a href="https://excite.co.id/hp-layar-lengkung-terbaru/" itemprop="url" title="Permalink to: HP Layar Lengkung Terbaru" rel="bookmark">HP Layar Lengkung Terbaru</a></p></li><li><a href="https://excite.co.id/game-berhias/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: 10 Game Merias Wajah" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Game-Berhias" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias-768x432.jpg 768w, https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias-640x358.jpg 640w, https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias.jpg 1280w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="Game-Berhias" data-lazy-src="https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias-200x112.jpg" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias-200x112.jpg" class="attachment-medium size-medium wp-post-image" alt="Game-Berhias" srcset="https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias-768x432.jpg 768w, https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias-640x358.jpg 640w, https://excite.co.id/wp-content/uploads/2021/04/Game-Berhias.jpg 1280w" sizes="(max-width: 200px) 100vw, 200px" title="Game-Berhias" /></noscript></a><p><a href="https://excite.co.id/game-berhias/" itemprop="url" title="Permalink to: 10 Game Merias Wajah" rel="bookmark">10 Game Merias Wajah</a></p></li><li><a href="https://excite.co.id/laptop-desain-grafis/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: 7 Laptop Desain Grafis Terbaik" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Laptop-Desain-Grafis" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2021/04/Laptop-Desain-Grafis-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2021/04/Laptop-Desain-Grafis-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2021/04/Laptop-Desain-Grafis-640x358.jpg 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="Laptop-Desain-Grafis" data-lazy-src="https://excite.co.id/wp-content/uploads/2021/04/Laptop-Desain-Grafis-200x112.jpg" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2021/04/Laptop-Desain-Grafis-200x112.jpg" class="attachment-medium size-medium wp-post-image" alt="Laptop-Desain-Grafis" srcset="https://excite.co.id/wp-content/uploads/2021/04/Laptop-Desain-Grafis-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2021/04/Laptop-Desain-Grafis-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2021/04/Laptop-Desain-Grafis-640x358.jpg 640w" sizes="(max-width: 200px) 100vw, 200px" title="Laptop-Desain-Grafis" /></noscript></a><p><a href="https://excite.co.id/laptop-desain-grafis/" itemprop="url" title="Permalink to: 7 Laptop Desain Grafis Terbaik" rel="bookmark">7 Laptop Desain Grafis Terbaik</a></p></li><li><a href="https://excite.co.id/7-laptop-3-jutaan/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: 7 Laptop 3 Jutaan" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Laptop-3-Jutaan" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2021/04/Laptop-3-Jutaan-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2021/04/Laptop-3-Jutaan-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2021/04/Laptop-3-Jutaan-640x358.jpg 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="Laptop-3-Jutaan" data-lazy-src="https://excite.co.id/wp-content/uploads/2021/04/Laptop-3-Jutaan-200x112.jpg" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2021/04/Laptop-3-Jutaan-200x112.jpg" class="attachment-medium size-medium wp-post-image" alt="Laptop-3-Jutaan" srcset="https://excite.co.id/wp-content/uploads/2021/04/Laptop-3-Jutaan-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2021/04/Laptop-3-Jutaan-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2021/04/Laptop-3-Jutaan-640x358.jpg 640w" sizes="(max-width: 200px) 100vw, 200px" title="Laptop-3-Jutaan" /></noscript></a><p><a href="https://excite.co.id/7-laptop-3-jutaan/" itemprop="url" title="Permalink to: 7 Laptop 3 Jutaan" rel="bookmark">7 Laptop 3 Jutaan</a></p></li></ul></div>
	
</article><!-- #post-## -->
		</div>
	</main><!-- #main -->

	</div><!-- .content-area -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area col-md-sidebar pos-sticky" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://excite.co.id/memblokir-akun-facebook/" aria-current="page">Cara Memblokir akun Facebook Teman Tanpa Ketahuan</a>
									</li>
											<li>
					<a href="https://excite.co.id/cara-setting-x8-speeder/">Begini Cara Setting X8 Speeder Higgs Domino Agar Menang</a>
									</li>
											<li>
					<a href="https://excite.co.id/penukaran-higgs-domino/">5 Oktober, Kode penukaran Higgs Domino Terbaru Hari Ini</a>
									</li>
											<li>
					<a href="https://excite.co.id/karakter-utama-video-game/">5 Karakter Utama Video Game yang Sudah</a>
									</li>
											<li>
					<a href="https://excite.co.id/rank-pubgm-mobile/">Rank PUBGM (Mobile) di Season 4, Apa anda termasuk TOP</a>
									</li>
											<li>
					<a href="https://excite.co.id/software-digital-sony/">Software Webcam kamera Digital Sony Sekarang Tersedia</a>
									</li>
											<li>
					<a href="https://excite.co.id/hp-layar-lengkung-terbaru/">HP Layar Lengkung Terbaru</a>
									</li>
											<li>
					<a href="https://excite.co.id/game-berhias/">10 Game Merias Wajah</a>
									</li>
											<li>
					<a href="https://excite.co.id/laptop-desain-grafis/">7 Laptop Desain Grafis Terbaik</a>
									</li>
											<li>
					<a href="https://excite.co.id/7-laptop-3-jutaan/">7 Laptop 3 Jutaan</a>
									</li>
											<li>
					<a href="https://excite.co.id/cara-kalibrasi-baterai-laptop/">5 Cara Kalibrasi Baterai Laptop Manual</a>
									</li>
											<li>
					<a href="https://excite.co.id/download-bomber-friends/">Download Bomber Friends MOD APK v4.31, All Skin Unlocked</a>
									</li>
											<li>
					<a href="https://excite.co.id/x8-speeder-apk-download-tanpa-root-2021-aman-no-ads/">X8 Speeder Apk Download Tanpa Root 2021 Aman + No Ads</a>
									</li>
											<li>
					<a href="https://excite.co.id/grace-robot-medis/">Grace, Robot Tenaga Medis dan Kuasai Tiga Bahasa</a>
									</li>
											<li>
					<a href="https://excite.co.id/huawei-matepad-t8/">Huawei resmi hadirkan Matepad T8 Kids Edition tab ringkas</a>
									</li>
											<li>
					<a href="https://excite.co.id/twibbon-bhakti-adhyaksa-kejaksaan/">12 Twibbon Hari Bhakti Adhyaksa Kejaksaan RI ke-61</a>
									</li>
											<li>
					<a href="https://excite.co.id/mahkamah-agung-mengutuk-perusahaan-kelapa-sawit/">Mahkamah Agung mengutuk perusahaan kelapa sawit bebas dalam kasus 2.600 hektar Karhutla, kata KLHK</a>
									</li>
											<li>
					<a href="https://excite.co.id/game-anak-perempuan/">10 Game Terbaru Untuk Anak Perempuan</a>
									</li>
											<li>
					<a href="https://excite.co.id/topeng-oni-season-1/">Download – Topeng Oni Season 1 Game Free Fire Terbaru</a>
									</li>
											<li>
					<a href="https://excite.co.id/cara-mengaktifkan-super-wifi-indosat/">7 Cara Mengaktifkan Super Wifi Indosat</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

			</div><!-- .row -->
		</div><!-- .container -->
			</div><!-- .gmr-content -->

</div><!-- #site-container -->

<div class="footer-container">
	<div class="container">
				<div id="footer-content" class="content-footer">
			<div class="row">
				<div class="footer-column col-md-6">
					<div class="gmr-footer-logo"></div>				</div>

				<div class="footer-column col-md-6">
									</div>
			</div>
		</div>
		<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
			<div class="site-info">
			Excite.Co.Id			</div><!-- .site-info -->
		</footer>
	</div>
</div><!-- .footer-container -->
</div>

<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/excite.co.id","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://excite.co.id/wp-content/themes/bloggingpro/js/javascript-plugin-min.js?ver=1.2.6' id='bloggingpro-js-plugin-js' defer></script>
<script type='text/javascript' src='https://excite.co.id/wp-content/themes/bloggingpro/js/infinite-scroll.pkgd.min.js?ver=1.2.6' id='bloggingpro-infscroll-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://excite.co.id/wp-content/cache/min/1/wp-content/themes/bloggingpro/js/customscript.js?ver=1642028831' id='bloggingpro-customscript-js' defer></script>
<script type='text/javascript' src='https://excite.co.id/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" id="bloggingpro-custom-js">(function( infScroll ) {"use strict";var elem = document.getElementById( 'gmr-main-load' );var elempag = document.querySelector( '.inf-pagination .next' );if ( ( typeof( elem ) != 'undefined' && elem != null ) && ( typeof( elempag ) != 'undefined' && elempag != null ) ) {var infScroll = new InfiniteScroll( elem, {path: '.inf-pagination .next',append: '.item-infinite',history: false,scrollThreshold: false,button: '.view-more-button',status: '.page-load-status',});} else {var elembtn = document.querySelector( '.view-more-button' );if ( typeof( elembtn ) != 'undefined' && elembtn != null ) {elembtn.style.display = 'none';}}})( window.infScroll );</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://excite.co.id/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642126323 -->