<!DOCTYPE html>
<html lang="en-US">
<head itemscope="itemscope" itemtype="http://schema.org/WebSite"><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Duh, data pribadi warga yang bocor bisa dimanfaatkan teroris</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3Aregular%2Citalic%2C700%2C300%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3Aregular%2Citalic%2C700%2C300%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro%3Aregular%2Citalic%2C700%2C300%26amp%3Bsubset%3Dlatin%2C&#038;display=swap" /></noscript>

		<!-- All in One SEO 4.1.5.3 -->
		<meta name="description" content="Pratama Persadha, Ketua Pusat Riset Keamanan Sistem Komunikasi dan Informasi Siber Indonesia (CISSReC), mengatakan pelaku […]" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<meta name="google-site-verification" content="3DqXXa2KbE8anCBJVJQAbtFAUFZDUzNZaEmmxgWNmwY" />
		<link rel="canonical" href="https://excite.co.id/duh-data-pribadi-warga-yang-bocor/" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/excite.co.id\/#website","url":"https:\/\/excite.co.id\/","name":"Excite.Co.Id","description":"Excite.Co.Id Merupakan Website Berita Teknologi Yang Mencakup Android, Tips, Review, Handphone, Apps, Game Paling Up To Date.","inLanguage":"en-US","publisher":{"@id":"https:\/\/excite.co.id\/#organization"}},{"@type":"Organization","@id":"https:\/\/excite.co.id\/#organization","name":"Excite.Co.Id","url":"https:\/\/excite.co.id\/","logo":{"@type":"ImageObject","@id":"https:\/\/excite.co.id\/#organizationLogo","url":"https:\/\/excite.co.id\/wp-content\/uploads\/2021\/04\/excite.png","width":241,"height":72,"caption":"excite"},"image":{"@id":"https:\/\/excite.co.id\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+62895384282152","contactType":"sales"}},{"@type":"BreadcrumbList","@id":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/excite.co.id\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/excite.co.id\/","name":"Home","description":"Excite.Co.Id Merupakan Website Berita Teknologi Yang Mencakup Android, Tips, Review, Handphone, Apps, Game Paling Up To Date.","url":"https:\/\/excite.co.id\/"},"nextItem":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/#listItem"},{"@type":"ListItem","@id":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/","name":"Duh, data pribadi warga yang bocor bisa dimanfaatkan teroris","description":"Pratama Persadha, Ketua Pusat Riset Keamanan Sistem Komunikasi dan Informasi Siber Indonesia (CISSReC), mengatakan pelaku [\u2026]","url":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/"},"previousItem":"https:\/\/excite.co.id\/#listItem"}]},{"@type":"Person","@id":"https:\/\/excite.co.id\/author\/admin\/#author","url":"https:\/\/excite.co.id\/author\/admin\/","name":"admin"},{"@type":"WebPage","@id":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/#webpage","url":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/","name":"Duh, data pribadi warga yang bocor bisa dimanfaatkan teroris","description":"Pratama Persadha, Ketua Pusat Riset Keamanan Sistem Komunikasi dan Informasi Siber Indonesia (CISSReC), mengatakan pelaku [\u2026]","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/excite.co.id\/#website"},"breadcrumb":{"@id":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/#breadcrumblist"},"author":"https:\/\/excite.co.id\/author\/admin\/#author","creator":"https:\/\/excite.co.id\/author\/admin\/#author","image":{"@type":"ImageObject","@id":"https:\/\/excite.co.id\/#mainImage","url":"https:\/\/excite.co.id\/wp-content\/uploads\/2022\/11\/Duh-data-pribadi-warga-yang-bocor-bisa-dimanfaatkan-teroris.png","width":314,"height":303,"caption":"Duh,-data-pribadi-warga-yang-bocor-bisa-dimanfaatkan-teroris"},"primaryImageOfPage":{"@id":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/#mainImage"},"datePublished":"2022-11-26T06:28:40+07:00","dateModified":"2022-11-26T06:28:40+07:00"},{"@type":"Article","@id":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/#article","name":"Duh, data pribadi warga yang bocor bisa dimanfaatkan teroris","description":"Pratama Persadha, Ketua Pusat Riset Keamanan Sistem Komunikasi dan Informasi Siber Indonesia (CISSReC), mengatakan pelaku [\u2026]","inLanguage":"en-US","headline":"Duh, data pribadi warga yang bocor bisa dimanfaatkan teroris","author":{"@id":"https:\/\/excite.co.id\/author\/admin\/#author"},"publisher":{"@id":"https:\/\/excite.co.id\/#organization"},"datePublished":"2022-11-26T06:28:40+07:00","dateModified":"2022-11-26T06:28:40+07:00","articleSection":"Aplikasi","mainEntityOfPage":{"@id":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/#webpage"},"isPartOf":{"@id":"https:\/\/excite.co.id\/duh-data-pribadi-warga-yang-bocor\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/excite.co.id\/#articleImage","url":"https:\/\/excite.co.id\/wp-content\/uploads\/2022\/11\/Duh-data-pribadi-warga-yang-bocor-bisa-dimanfaatkan-teroris.png","width":314,"height":303,"caption":"Duh,-data-pribadi-warga-yang-bocor-bisa-dimanfaatkan-teroris"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jsc.mgid.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//googletagmanager.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.mgid.com' />
<link rel='dns-prefetch' href='//googletagservices.com' />
<link rel='dns-prefetch' href='//graph.facebook.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='wp-block-library-css' href='https://excite.co.id/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://excite.co.id/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>

<link data-minify="1" rel='stylesheet' id='bloggingpro-nonamp-css' href='https://excite.co.id/wp-content/cache/min/1/wp-content/themes/bloggingpro/style-nonamp.css?ver=1642028831' type='text/css' media='all' />
<link rel='stylesheet' id='bloggingpro-style-css' href='https://excite.co.id/wp-content/themes/bloggingpro/style.css?ver=1.2.6' type='text/css' media='all' />
<style id='bloggingpro-style-inline-css' type='text/css'>
kbd,a.button,button,.button,button.button,input[type="button"],input[type="reset"],input[type="submit"],.tagcloud a,ul.page-numbers li a.prev.page-numbers,ul.page-numbers li a.next.page-numbers,ul.page-numbers li span.page-numbers,.page-links > .page-link-number,.cat-links ul li a,.entry-footer .tag-text,.gmr-recentposts-widget li.listpost-gallery .gmr-rp-content .gmr-metacontent .cat-links-content a,.page-links > .post-page-numbers.current span,ol.comment-list li div.reply a,#cancel-comment-reply-link,.entry-footer .tags-links a:hover,.gmr-topnotification{background-color:#FF5722;}#primary-menu > li ul .current-menu-item > a,#primary-menu .sub-menu > li:hover > a,.cat-links-content a,.tagcloud li:before,a:hover,a:focus,a:active,.sidr a#sidr-id-close-topnavmenu-button,.sidr-class-menu-item i._mi,.sidr-class-menu-item img._mi,.text-marquee{color:#FF5722;}.widget-title:after,a.button,button,.button,button.button,input[type="button"],input[type="reset"],input[type="submit"],.tagcloud a,.sticky .gmr-box-content,.bypostauthor > .comment-body,.gmr-ajax-loader div:nth-child(1),.gmr-ajax-loader div:nth-child(2),.entry-footer .tags-links a:hover{border-color:#FF5722;}a{color:#2E2E2E;}.entry-content-single p a{color:#FF5722;}body{color:#444444;font-family:"Source Sans Pro","Helvetica Neue",sans-serif;font-weight:500;font-size:17px;}.site-header{background-image:url();-webkit-background-size:auto;-moz-background-size:auto;-o-background-size:auto;background-size:auto;background-repeat:repeat;background-position:center top;background-attachment:scroll;}.site-header,.gmr-verytopbanner{background-color:#ffffff;}.site-title a{color:#FF5722;}.site-description{color:#999999;}.top-header{background-color:#ffffff;}#gmr-responsive-menu,.gmr-mainmenu #primary-menu > li > a,.search-trigger .gmr-icon{color:#000000;}#primary-menu > li.menu-border > a span{border-color:#555555;}#gmr-responsive-menu:hover,.gmr-mainmenu #primary-menu > li:hover > a,.gmr-mainmenu #primary-menu > .current-menu-item > a,.gmr-mainmenu #primary-menu .current-menu-ancestor > a,.gmr-mainmenu #primary-menu .current_page_item > a,.gmr-mainmenu #primary-menu .current_page_ancestor > a,.search-trigger .gmr-icon:hover{color:#FF5722;}.gmr-mainmenu #primary-menu > li.menu-border:hover > a span,.gmr-mainmenu #primary-menu > li.menu-border.current-menu-item > a span,.gmr-mainmenu #primary-menu > li.menu-border.current-menu-ancestor > a span,.gmr-mainmenu #primary-menu > li.menu-border.current_page_item > a span,.gmr-mainmenu #primary-menu > li.menu-border.current_page_ancestor > a span{border-color:#FF5722;}.secondwrap-menu .gmr-mainmenu #primary-menu > li > a,.secondwrap-menu .search-trigger .gmr-icon{color:#555555;}.secondwrap-menu .gmr-mainmenu #primary-menu > li:hover > a,.secondwrap-menu .gmr-mainmenu #primary-menu > .current-menu-item > a,.secondwrap-menu .gmr-mainmenu #primary-menu .current-menu-ancestor > a,.secondwrap-menu .gmr-mainmenu #primary-menu .current_page_item > a,.secondwrap-menu .gmr-mainmenu #primary-menu .current_page_ancestor > a,.secondwrap-menu .search-trigger .gmr-icon:hover{color:#FF5722;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,.site-title,#primary-menu > li > a,.gmr-rp-biglink a,.gmr-rp-link a,.gmr-gallery-related ul li p a{font-family:"Source Sans Pro","Helvetica Neue",sans-serif;}.entry-main-single,.entry-main-single p{font-size:17px;}h1.title,h1.entry-title{font-size:32px;}h2.entry-title{font-size:18px;}.footer-container{background-color:#F5F5F5;}.widget-footer,.content-footer,.site-footer,.content-footer h3.widget-title{color:#B4B4B4;}.widget-footer a,.content-footer a,.site-footer a{color:#565656;}.widget-footer a:hover,.content-footer a:hover,.site-footer a:hover{color:#FF5722;}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://excite.co.id/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link rel='stylesheet' id='lwptoc-main-css' href='https://excite.co.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://excite.co.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js' defer></script>
<link rel="alternate" type="application/json+oembed" href="https://excite.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexcite.co.id%2Fduh-data-pribadi-warga-yang-bocor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://excite.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexcite.co.id%2Fduh-data-pribadi-warga-yang-bocor%2F&#038;format=xml" />
<link rel="icon" href="https://excite.co.id/wp-content/uploads/2021/04/cropped-excite-60x60.png" sizes="32x32" />
<link rel="icon" href="https://excite.co.id/wp-content/uploads/2021/04/cropped-excite.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://excite.co.id/wp-content/uploads/2021/04/cropped-excite.png" />
<meta name="msapplication-TileImage" content="https://excite.co.id/wp-content/uploads/2021/04/cropped-excite.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-1118 single-format-standard gmr-theme idtheme kentooz gmr-sticky group-blog" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="full-container">
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>




<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="container">
					<div class="clearfix gmr-headwrapper">

				<div class="list-table clearfix">
					<div class="table-row">
						<div class="table-cell onlymobile-menu">
							<a id="gmr-responsive-menu" href="#menus" rel="nofollow" title="Mobile Menu"><span class="icon_menu"></span><span class="screen-reader-text">Mobile Menu</span></a>
						</div>
						<div class="close-topnavmenu-wrap"><a id="close-topnavmenu-button" rel="nofollow" href="#"><span class="icon_close_alt2"></span></a></div>
						<div class="table-cell gmr-logo">
															<div class="logo-wrap">
									<a href="https://excite.co.id/" class="custom-logo-link" itemprop="url" title="Excite.Co.Id">
										<img width="241" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20241%2072'%3E%3C/svg%3E" alt="Excite.Co.Id" title="Excite.Co.Id" data-lazy-src="https://excite.co.id/wp-content/uploads/2021/04/excite.png" /><noscript><img width="241" height="72" src="https://excite.co.id/wp-content/uploads/2021/04/excite.png" alt="Excite.Co.Id" title="Excite.Co.Id" /></noscript>
									</a>
								</div>
														</div>
						<div class="table-cell search">
							<a id="search-menu-button-top" class="responsive-searchbtn pull-right" href="#" rel="nofollow"><span class="icon_search"></span></a>
							<form method="get" id="search-topsearchform-container" class="gmr-searchform searchform topsearchform" action="https://excite.co.id/">
								<input type="text" name="s" id="s" placeholder="Search" />
								<button type="submit" class="topsearch-submit">Search</button>
							</form>
						</div>

						<div class="table-cell gmr-table-date">
							<span class="gmr-top-date pull-right">26/11/2022</span>
						</div>
					</div>
				</div>
							</div>
				</div><!-- .container -->
</header><!-- #masthead -->

<div class="top-header">
	<div class="container">
	<div class="gmr-menuwrap mainwrap-menu clearfix">
		<nav id="site-navigation" class="gmr-mainmenu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-menulogo-btn gmr-menulogo-btn"></li><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://excite.co.id/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="https://excite.co.id/category/aplikasi/" itemprop="url"><span itemprop="name">Aplikasi</span></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://excite.co.id/category/games/" itemprop="url"><span itemprop="name">Games</span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://excite.co.id/category/laptop/" itemprop="url"><span itemprop="name">Laptop</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://excite.co.id/category/printer/" itemprop="url"><span itemprop="name">Printer</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://excite.co.id/category/review/" itemprop="url"><span itemprop="name">Review</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://excite.co.id/category/tablet/" itemprop="url"><span itemprop="name">Tablet</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://excite.co.id/category/tutorial/" itemprop="url"><span itemprop="name">Tutorial</span></a></li>
<li class="menu-item menu-item-type-search-btn gmr-search-btn pull-right"><a id="search-menu-button" href="#" rel="nofollow"><span class="icon_search"></span></a><div class="search-dropdown search" id="search-dropdown-container"><form method="get" class="gmr-searchform searchform" action="https://excite.co.id/"><input type="text" name="s" id="s" placeholder="Search" /></form></div></li></ul>		</nav><!-- #site-navigation -->
	</div>
		</div><!-- .container -->
</div><!-- .top-header -->

<div class="site inner-wrap" id="site-container">



	<div id="content" class="gmr-content">

		<div class="container">
			<div class="row">

<div id="primary" class="col-md-main">
	<div class="content-area gmr-single-wrap">
		<main id="main" class="site-main" role="main">
		<div class="inner-container">
			
<article id="post-1118" class="post-1118 post type-post status-publish format-standard has-post-thumbnail hentry category-aplikasi" itemscope="itemscope" itemtype="http://schema.org/CreativeWork">
	<div class="gmr-box-content gmr-single">
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Duh, data pribadi warga yang bocor bisa dimanfaatkan teroris</h1><div class="list-table clearfix"><div class="table-row"><div class="table-cell gmr-gravatar-metasingle"><a class="url" href="https://excite.co.id/author/admin/" title="Permalink to: admin" itemprop="url"></a></div><div class="table-cell gmr-content-metasingle"><div class="posted-by"> <span class="entry-author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/person"><a class="url fn n" href="https://excite.co.id/author/admin/" title="Permalink to: admin" itemprop="url"><span itemprop="name">admin</span></a></span></div><div class="posted-on"><time class="entry-date published updated" itemprop="dateModified" datetime="2022-11-26T13:28:40+07:00">26/11/2022</time></div></div><div class="table-cell gmr-content-share"><div class="pull-right"><ul class="gmr-socialicon-share"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fexcite.co.id%2Fduh-data-pribadi-warga-yang-bocor%2F" rel="nofollow" title="Share this"><span class="social_facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fexcite.co.id%2Fduh-data-pribadi-warga-yang-bocor%2F&amp;text=Duh%2C%20data%20pribadi%20warga%20yang%20bocor%20bisa%20dimanfaatkan%20teroris" rel="nofollow" title="Tweet this"><span class="social_twitter"></span></a></li><li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Duh%2C%20data%20pribadi%20warga%20yang%20bocor%20bisa%20dimanfaatkan%20teroris https%3A%2F%2Fexcite.co.id%2Fduh-data-pribadi-warga-yang-bocor%2F" rel="nofollow" title="WhatsApp this"><img width="24" height="24" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" alt="Whatsapp" title="Whatsapp" data-lazy-src="https://excite.co.id/wp-content/themes/bloggingpro/images/whatsapp.png" /><noscript><img width="24" height="24" src="https://excite.co.id/wp-content/themes/bloggingpro/images/whatsapp.png" alt="Whatsapp" title="Whatsapp" /></noscript></a></li></ul></div></div></div></div>		</header><!-- .entry-header -->

				<div class="entry-content entry-content-single" itemprop="text">
			<div class="entry-main-single">
			<p>Pratama Persadha, Ketua Pusat Riset Keamanan Sistem Komunikasi dan Informasi Siber Indonesia (CISSReC), mengatakan pelaku teroris bisa menggunakan data pribadi warga yang bocor untuk kepentingannya sendiri.</p>
<p>Menurut Pritama Persadha, teroris bisa menggunakan data pribadi yang bocor di internet untuk menambah keanggotaan organisasi terorisnya.</p>
<h2><span id="Duh_data_pribadi_warga_yang_bocor_bisa_dimanfaatkan_teroris">Duh, data pribadi warga yang bocor bisa dimanfaatkan teroris</span></h2><div class="lwptoc lwptoc-autoWidth lwptoc-dark lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">Daftar Baca Cepat</b>                    <span class="lwptoc_toggle">
                <a href="#" class="lwptoc_toggle_label" data-label="Sembunyikan">Tampilkan</a>
            </span>
            </div>
<div class="lwptoc_items" style="display:none;font-size:100%;">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Duh_data_pribadi_warga_yang_bocor_bisa_dimanfaatkan_teroris">
                    <span class="lwptoc_item_number">I.</span>
                <span class="lwptoc_item_label">Duh, data pribadi warga yang bocor bisa dimanfaatkan teroris</span>
    </a>
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Saya_juga_berbicara_dengan_beberapa_teman_di_DPR_bahwa_ada_kecenderungan_data_yang_bocor">
                    <span class="lwptoc_item_number">II.</span>
                <span class="lwptoc_item_label">“Saya juga berbicara dengan beberapa teman di DPR bahwa ada kecenderungan data yang bocor</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Tautan_ini_memungkinkan_pelaku_pencurian_data_pribadi_untuk_melakukan_serangan_phishing">
                    <span class="lwptoc_item_number">III.</span>
                <span class="lwptoc_item_label">Tautan ini memungkinkan pelaku pencurian data pribadi untuk melakukan serangan phishing</span>
    </a>
    </div></div></div></div></div>
</div></div>
<p><a href="https://excite.co.id/wp-content/uploads/2022/11/Duh-data-pribadi-warga-yang-bocor-bisa-dimanfaatkan-teroris.png"><img decoding="async" class="aligncenter wp-image-1119 size-full" title="Duh,-data-pribadi-warga-yang-bocor-bisa-dimanfaatkan-teroris" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20314%20303'%3E%3C/svg%3E" alt="Duh,-data-pribadi-warga-yang-bocor-bisa-dimanfaatkan-teroris" width="314" height="303" data-lazy-src="https://excite.co.id/wp-content/uploads/2022/11/Duh-data-pribadi-warga-yang-bocor-bisa-dimanfaatkan-teroris.png"><noscript><img decoding="async" class="aligncenter wp-image-1119 size-full" title="Duh,-data-pribadi-warga-yang-bocor-bisa-dimanfaatkan-teroris" src="https://excite.co.id/wp-content/uploads/2022/11/Duh-data-pribadi-warga-yang-bocor-bisa-dimanfaatkan-teroris.png" alt="Duh,-data-pribadi-warga-yang-bocor-bisa-dimanfaatkan-teroris" width="314" height="303"></noscript></a></p>
<p>Baca juga:<br>
– Elsam mengimbau BSSN dan Kominfo segera mengusut kebocoran data kepolisian<br>
– Backup data PeduliLindendi dengan 7 cara ini<br>
– Pengembangan data center di Indonesia, Smartfren menggandeng investor dari Abu Dhabi<br>
– Kasus dugaan kebocoran data KPAI, Kominfo: Sedang kami dalami</p>
<h3><span id="Saya_juga_berbicara_dengan_beberapa_teman_di_DPR_bahwa_ada_kecenderungan_data_yang_bocor">“Saya juga berbicara dengan beberapa teman di DPR bahwa ada kecenderungan data yang bocor</span></h3>
<p>yaitu KTP dan KK, digunakan (oleh kelompok teroris, Red.) untuk mendaftarkan orang sebagai teroris,” ujar dr Pratama Persadha saat menyampaikan materi dalam seminar bertajuk Urgensi RUU Perlindungan Data Pribadi dan Kaitannya dengan Peristiwa Kebocoran Data BPJS, dipantau dari Jakarta, Minggu (21/11/2021).</p>
<p>Sebelumnya, berbagai pesan singkat yang berisi tautan diterima untuk beberapa jenis penyalahgunaan data pribadi yang sering dialami korban pembobolan data.</p>
<h3><span id="Tautan_ini_memungkinkan_pelaku_pencurian_data_pribadi_untuk_melakukan_serangan_phishing">Tautan ini memungkinkan pelaku pencurian data pribadi untuk melakukan serangan phishing</span></h3>
<p>atau mengelabui korban untuk mendapatkan data pribadi yang sensitif seperti kata sandi atau PIN kartu kredit.<br>
Ilustrasi Peretas. (pixabay)<br>
Ilustrasi Peretas. (pixabay)</p>
<p>Dengan modus ini, penjahat dapat menyedot tabungan di rekening korban atau uang yang tersimpan di dompet digital korban.</p>
<p>Namun, modus yang kini sedang tren berkembang tidak hanya merugikan korban pencurian data, tetapi juga mengelabui Departemen Penanggulangan Terorisme 88 dalam menangani kasus terorisme.<br>
Didukung oleh GliaStudio</p>
<p>“Jadi, kemarin Densus menyergap teroris, daftarnya banyak, KTP-nya banyak. Namun setelah diverifikasi, KTP yang digunakan ternyata KTP orang lain,” kata Pratama.</p>
<p>Pratama juga menegaskan bahwa peristiwa ini menunjukkan bahwa Indonesia sangat membutuhkan undang-undang perlindungan data pribadi saat ini untuk menjamin keselamatan rakyat Indonesia dan hak atas keadilan dan pertanggungjawaban dalam kasus kebocoran data pribadi.</p>
<p>“Akan mengerikan jika Satuan Detasemen Khusus tiba-tiba datang mengunjungi kami dan mengatakan kami teroris, padahal kami tidak melakukan apa-apa,” dia mengingatkan.</p>
<p>Data pribadi sangat penting karena jika sampai ke tangan teroris, mereka dapat menggunakannya untuk kepentingan mereka sendiri</p>
<p>Baca Juga :</p>
<p><a href="https://satgascovidkabbogor.id" target="_blank" rel="noopener">https://satgascovidkabbogor.id</a><br>
<a href="https://rsudsuka.co.id" target="_blank" rel="noopener">https://rsudsuka.co.id</a><br>
<a href="https://dinkesokut.id" target="_blank" rel="noopener">https://dinkesokut.id</a><br>
<a href="https://rsudsitiaisyah-lubuklinggau.co.id" target="_blank" rel="noopener">https://rsudsitiaisyah-lubuklinggau.co.id</a><br>
<a href="https://lpmpjambi.id" target="_blank" rel="noopener">https://lpmpjambi.id</a><br>
<a href="https://lsp-poliban.id" target="_blank" rel="noopener">https://lsp-poliban.id</a></p>
			</div>

			<footer class="entry-footer">
				<div class="clearfix"><div class="pull-left"></div><div class="pull-right"><div class="share-text">Share</div><ul class="gmr-socialicon-share"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fexcite.co.id%2Fduh-data-pribadi-warga-yang-bocor%2F" rel="nofollow" title="Share this"><span class="social_facebook"></span></a></li><li class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Fexcite.co.id%2Fduh-data-pribadi-warga-yang-bocor%2F&amp;text=Duh%2C%20data%20pribadi%20warga%20yang%20bocor%20bisa%20dimanfaatkan%20teroris" rel="nofollow" title="Tweet this"><span class="social_twitter"></span></a></li><li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Duh%2C%20data%20pribadi%20warga%20yang%20bocor%20bisa%20dimanfaatkan%20teroris https%3A%2F%2Fexcite.co.id%2Fduh-data-pribadi-warga-yang-bocor%2F" rel="nofollow" title="WhatsApp this"><img width="24" height="24" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" alt="Whatsapp" title="Whatsapp" data-lazy-src="https://excite.co.id/wp-content/themes/bloggingpro/images/whatsapp.png" /><noscript><img width="24" height="24" src="https://excite.co.id/wp-content/themes/bloggingpro/images/whatsapp.png" alt="Whatsapp" title="Whatsapp" /></noscript></a></li></ul></div></div>
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://excite.co.id/twitter-prioritas/" rel="prev"><span>Previous post</span> 6 Identitas Akun Twitter yang Dapat Prioritas Centang Biru</a></div></div>
	</nav>			</footer><!-- .entry-footer -->
		</div><!-- .entry-content -->

	</div><!-- .gmr-box-content -->

	<div class="gmr-related-post gmr-box-content gmr-gallery-related"><h3 class="widget-title">Related posts</h3><ul><li><a href="https://excite.co.id/twitter-prioritas/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: 6 Identitas Akun Twitter yang Dapat Prioritas Centang Biru" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="twitter-prioritas" decoding="async" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-2-200x112.png 200w, https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-2-300x170.png 300w, https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-2-640x358.png 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="twitter-prioritas" data-lazy-src="https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-2-200x112.png" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-2-200x112.png" class="attachment-medium size-medium wp-post-image" alt="twitter-prioritas" decoding="async" srcset="https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-2-200x112.png 200w, https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-2-300x170.png 300w, https://excite.co.id/wp-content/uploads/2021/11/Screenshot_6-2-640x358.png 640w" sizes="(max-width: 200px) 100vw, 200px" title="twitter-prioritas" /></noscript></a><p><a href="https://excite.co.id/twitter-prioritas/" itemprop="url" title="Permalink to: 6 Identitas Akun Twitter yang Dapat Prioritas Centang Biru" rel="bookmark">6 Identitas Akun Twitter yang Dapat Prioritas Centang Biru</a></p></li><li><a href="https://excite.co.id/cara-handout-digital-dengan/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: 3 cara handout digital dengan GoPay, praktis dan mudah" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="3-cara-handout-digital-dengan-GoPay,-praktis-dan-mudah" decoding="async" loading="lazy" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2022/11/3-cara-handout-digital-dengan-GoPay-praktis-dan-mudah-200x112.png 200w, https://excite.co.id/wp-content/uploads/2022/11/3-cara-handout-digital-dengan-GoPay-praktis-dan-mudah-300x170.png 300w, https://excite.co.id/wp-content/uploads/2022/11/3-cara-handout-digital-dengan-GoPay-praktis-dan-mudah-640x358.png 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="3-cara-handout-digital-dengan-GoPay,-praktis-dan-mudah" data-lazy-src="https://excite.co.id/wp-content/uploads/2022/11/3-cara-handout-digital-dengan-GoPay-praktis-dan-mudah-200x112.png" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2022/11/3-cara-handout-digital-dengan-GoPay-praktis-dan-mudah-200x112.png" class="attachment-medium size-medium wp-post-image" alt="3-cara-handout-digital-dengan-GoPay,-praktis-dan-mudah" decoding="async" loading="lazy" srcset="https://excite.co.id/wp-content/uploads/2022/11/3-cara-handout-digital-dengan-GoPay-praktis-dan-mudah-200x112.png 200w, https://excite.co.id/wp-content/uploads/2022/11/3-cara-handout-digital-dengan-GoPay-praktis-dan-mudah-300x170.png 300w, https://excite.co.id/wp-content/uploads/2022/11/3-cara-handout-digital-dengan-GoPay-praktis-dan-mudah-640x358.png 640w" sizes="(max-width: 200px) 100vw, 200px" title="3-cara-handout-digital-dengan-GoPay,-praktis-dan-mudah" /></noscript></a><p><a href="https://excite.co.id/cara-handout-digital-dengan/" itemprop="url" title="Permalink to: 3 cara handout digital dengan GoPay, praktis dan mudah" rel="bookmark">3 cara handout digital dengan GoPay, praktis dan mudah</a></p></li><li><a href="https://excite.co.id/aero-whatsapp-latest-version-for-android/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: Aero Whatsapp Latest Version For Android" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Aero Whatsapp Latest Version For Android" decoding="async" loading="lazy" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2022/01/Whatsapp-Aero-Versi-8.802-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2022/01/Whatsapp-Aero-Versi-8.802-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2022/01/Whatsapp-Aero-Versi-8.802-640x358.jpg 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="Aero Whatsapp Latest Version For Android" data-lazy-src="https://excite.co.id/wp-content/uploads/2022/01/Whatsapp-Aero-Versi-8.802-200x112.jpg" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2022/01/Whatsapp-Aero-Versi-8.802-200x112.jpg" class="attachment-medium size-medium wp-post-image" alt="Aero Whatsapp Latest Version For Android" decoding="async" loading="lazy" srcset="https://excite.co.id/wp-content/uploads/2022/01/Whatsapp-Aero-Versi-8.802-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2022/01/Whatsapp-Aero-Versi-8.802-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2022/01/Whatsapp-Aero-Versi-8.802-640x358.jpg 640w" sizes="(max-width: 200px) 100vw, 200px" title="Aero Whatsapp Latest Version For Android" /></noscript></a><p><a href="https://excite.co.id/aero-whatsapp-latest-version-for-android/" itemprop="url" title="Permalink to: Aero Whatsapp Latest Version For Android" rel="bookmark">Aero Whatsapp Latest Version For Android</a></p></li><li><a href="https://excite.co.id/restart-hp-vivo/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: 3 Cara Reset dan Restart HP Vivo" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Cara-Reset-dan-Restart-HP-Vivo" decoding="async" loading="lazy" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2021/05/Cara-Reset-dan-Restart-HP-Vivo-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2021/05/Cara-Reset-dan-Restart-HP-Vivo-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2021/05/Cara-Reset-dan-Restart-HP-Vivo-640x358.jpg 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="Cara-Reset-dan-Restart-HP-Vivo" data-lazy-src="https://excite.co.id/wp-content/uploads/2021/05/Cara-Reset-dan-Restart-HP-Vivo-200x112.jpg" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2021/05/Cara-Reset-dan-Restart-HP-Vivo-200x112.jpg" class="attachment-medium size-medium wp-post-image" alt="Cara-Reset-dan-Restart-HP-Vivo" decoding="async" loading="lazy" srcset="https://excite.co.id/wp-content/uploads/2021/05/Cara-Reset-dan-Restart-HP-Vivo-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2021/05/Cara-Reset-dan-Restart-HP-Vivo-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2021/05/Cara-Reset-dan-Restart-HP-Vivo-640x358.jpg 640w" sizes="(max-width: 200px) 100vw, 200px" title="Cara-Reset-dan-Restart-HP-Vivo" /></noscript></a><p><a href="https://excite.co.id/restart-hp-vivo/" itemprop="url" title="Permalink to: 3 Cara Reset dan Restart HP Vivo" rel="bookmark">3 Cara Reset dan Restart HP Vivo</a></p></li><li><a href="https://excite.co.id/atrasis-free-fire-apk-asli-unlimited-diamond-ff/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: Atrasis Free Fire Apk Asli Unlimited Diamond FF" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Atrasis Free Fire Apk Asli Unlimited Diamond FF" decoding="async" loading="lazy" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2022/08/Atrasis-Free-Fire-Apk-Asli-Unlimited-Diamond-FF-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2022/08/Atrasis-Free-Fire-Apk-Asli-Unlimited-Diamond-FF-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2022/08/Atrasis-Free-Fire-Apk-Asli-Unlimited-Diamond-FF-640x358.jpg 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="Atrasis Free Fire Apk Asli Unlimited Diamond FF" data-lazy-src="https://excite.co.id/wp-content/uploads/2022/08/Atrasis-Free-Fire-Apk-Asli-Unlimited-Diamond-FF-200x112.jpg" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2022/08/Atrasis-Free-Fire-Apk-Asli-Unlimited-Diamond-FF-200x112.jpg" class="attachment-medium size-medium wp-post-image" alt="Atrasis Free Fire Apk Asli Unlimited Diamond FF" decoding="async" loading="lazy" srcset="https://excite.co.id/wp-content/uploads/2022/08/Atrasis-Free-Fire-Apk-Asli-Unlimited-Diamond-FF-200x112.jpg 200w, https://excite.co.id/wp-content/uploads/2022/08/Atrasis-Free-Fire-Apk-Asli-Unlimited-Diamond-FF-300x170.jpg 300w, https://excite.co.id/wp-content/uploads/2022/08/Atrasis-Free-Fire-Apk-Asli-Unlimited-Diamond-FF-640x358.jpg 640w" sizes="(max-width: 200px) 100vw, 200px" title="Atrasis Free Fire Apk Asli Unlimited Diamond FF" /></noscript></a><p><a href="https://excite.co.id/atrasis-free-fire-apk-asli-unlimited-diamond-ff/" itemprop="url" title="Permalink to: Atrasis Free Fire Apk Asli Unlimited Diamond FF" rel="bookmark">Atrasis Free Fire Apk Asli Unlimited Diamond FF</a></p></li><li><a href="https://excite.co.id/amazon-prime-video-mod/" class="related-thumbnail thumb-radius" itemprop="url" title="Permalink to: Amazon Prime Video Mod APK 3.0.310.21947" rel="bookmark"><img width="200" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="amazon-prime-video-mod" decoding="async" loading="lazy" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2021/12/Screenshot_16-200x112.png 200w, https://excite.co.id/wp-content/uploads/2021/12/Screenshot_16-300x170.png 300w, https://excite.co.id/wp-content/uploads/2021/12/Screenshot_16-640x358.png 640w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" title="amazon-prime-video-mod" data-lazy-src="https://excite.co.id/wp-content/uploads/2021/12/Screenshot_16-200x112.png" /><noscript><img width="200" height="112" src="https://excite.co.id/wp-content/uploads/2021/12/Screenshot_16-200x112.png" class="attachment-medium size-medium wp-post-image" alt="amazon-prime-video-mod" decoding="async" loading="lazy" srcset="https://excite.co.id/wp-content/uploads/2021/12/Screenshot_16-200x112.png 200w, https://excite.co.id/wp-content/uploads/2021/12/Screenshot_16-300x170.png 300w, https://excite.co.id/wp-content/uploads/2021/12/Screenshot_16-640x358.png 640w" sizes="(max-width: 200px) 100vw, 200px" title="amazon-prime-video-mod" /></noscript></a><p><a href="https://excite.co.id/amazon-prime-video-mod/" itemprop="url" title="Permalink to: Amazon Prime Video Mod APK 3.0.310.21947" rel="bookmark">Amazon Prime Video Mod APK 3.0.310.21947</a></p></li></ul></div>
	
</article><!-- #post-## -->
		</div>
	</main><!-- #main -->

	</div><!-- .content-area -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area col-md-sidebar pos-sticky" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://excite.co.id/duh-data-pribadi-warga-yang-bocor/" aria-current="page">Duh, data pribadi warga yang bocor bisa dimanfaatkan teroris</a>
									</li>
											<li>
					<a href="https://excite.co.id/twitter-prioritas/">6 Identitas Akun Twitter yang Dapat Prioritas Centang Biru</a>
									</li>
											<li>
					<a href="https://excite.co.id/download-drift-ride-mod-apk-2022-unlimited-money/">Download Drift Ride Mod Apk 2022 Unlimited Money</a>
									</li>
											<li>
					<a href="https://excite.co.id/cara-handout-digital-dengan/">3 cara handout digital dengan GoPay, praktis dan mudah</a>
									</li>
											<li>
					<a href="https://excite.co.id/aero-whatsapp-latest-version-for-android/">Aero Whatsapp Latest Version For Android</a>
									</li>
											<li>
					<a href="https://excite.co.id/restart-hp-vivo/">3 Cara Reset dan Restart HP Vivo</a>
									</li>
											<li>
					<a href="https://excite.co.id/atrasis-free-fire-apk-asli-unlimited-diamond-ff/">Atrasis Free Fire Apk Asli Unlimited Diamond FF</a>
									</li>
											<li>
					<a href="https://excite.co.id/amazon-prime-video-mod/">Amazon Prime Video Mod APK 3.0.310.21947</a>
									</li>
											<li>
					<a href="https://excite.co.id/snap-master-vpn/">Snap Master VPN</a>
									</li>
											<li>
					<a href="https://excite.co.id/apex-legends-mobile-mod-apk-unlock-all-character-2022/">Apex Legends Mobile Mod Apk Unlock All Character 2022</a>
									</li>
											<li>
					<a href="https://excite.co.id/kode-tm-simpati/">Kode TM Simpati Siang, Malam, Harian</a>
									</li>
											<li>
					<a href="https://excite.co.id/download-wonder-zoo/">Download Wonder Zoo MOD 2.1.0f (Unlimited Money)</a>
									</li>
											<li>
					<a href="https://excite.co.id/download-imvu-2/">Download IMVU v6.2.1.60201008 MOD APK Terbaru 2021</a>
									</li>
											<li>
					<a href="https://excite.co.id/ups-terbaik/">10 UPS Terbaik dan Tahan Lama</a>
									</li>
											<li>
					<a href="https://excite.co.id/nicoo-free-fire-apk/">Nicoo Free Fire APK v1.5.2 (Update) Download</a>
									</li>
											<li>
					<a href="https://excite.co.id/laptop-amd-ryzen/">Laptop AMD Ryzen 5,7,9 Terbaik</a>
									</li>
											<li>
					<a href="https://excite.co.id/gosend-menerbitkan-panduan/">GoSend menerbitkan panduan untuk menjadi buku terlaris di era digital</a>
									</li>
											<li>
					<a href="https://excite.co.id/infocar/">Infocar &#8211; OBD2 ELM Diagnostic &#8211; Aplikasi di Google Play</a>
									</li>
											<li>
					<a href="https://excite.co.id/hp-5-jutaan-terbaik/">8 HP 5 Jutaan Terbaik 2021</a>
									</li>
											<li>
					<a href="https://excite.co.id/xiaomi-ram-4-gb/">9 HP Xiaomi Ram 4Gb Terbaik</a>
									</li>
					</ul>

		</div></aside><!-- #secondary -->

			</div><!-- .row -->
		</div><!-- .container -->
			</div><!-- .gmr-content -->

</div><!-- #site-container -->

<div class="footer-container">
	<div class="container">
				<div id="footer-content" class="content-footer">
			<div class="row">
				<div class="footer-column col-md-6">
					<div class="gmr-footer-logo"></div>				</div>

				<div class="footer-column col-md-6">
									</div>
			</div>
		</div>
		<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
			<div class="site-info">
			Excite.Co.Id			</div><!-- .site-info -->
		</footer>
	</div>
</div><!-- .footer-container -->
</div>

<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/excite.co.id","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://excite.co.id/wp-content/themes/bloggingpro/js/javascript-plugin-min.js?ver=1.2.6' id='bloggingpro-js-plugin-js' defer></script>
<script type='text/javascript' src='https://excite.co.id/wp-content/themes/bloggingpro/js/infinite-scroll.pkgd.min.js?ver=1.2.6' id='bloggingpro-infscroll-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://excite.co.id/wp-content/cache/min/1/wp-content/themes/bloggingpro/js/customscript.js?ver=1642028831' id='bloggingpro-customscript-js' defer></script>
<script type="rocketlazyloadscript" id="bloggingpro-custom-js">(function( infScroll ) {"use strict";var elem = document.getElementById( 'gmr-main-load' );var elempag = document.querySelector( '.inf-pagination .next' );if ( ( typeof( elem ) != 'undefined' && elem != null ) && ( typeof( elempag ) != 'undefined' && elempag != null ) ) {var infScroll = new InfiniteScroll( elem, {path: '.inf-pagination .next',append: '.item-infinite',history: false,scrollThreshold: false,button: '.view-more-button',status: '.page-load-status',});} else {var elembtn = document.querySelector( '.view-more-button' );if ( typeof( elembtn ) != 'undefined' && elembtn != null ) {elembtn.style.display = 'none';}}})( window.infScroll );</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://excite.co.id/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1669444121 -->