<!DOCTYPE html><html lang="en-US"><head itemscope="itemscope" itemtype="http://schema.org/WebSite"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Cara Cek Kuota Indosat - Excite.Co.Id</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://excite.co.id/wp-content/cache/min/1/eb51aaea288a27d5b278ae9d736136c4.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://excite.co.id/cek-kuota-indosat/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Cara Cek Kuota Indosat - Excite.Co.Id" /><meta property="og:description" content="Bagi kamu pengguna provider Indosat, kemudian tiba-tiba internet tidak bisa digunakan, ada kemungkinan kuota datanya habis. Untuk itu perlu dilakukan cek kuota Indosat. Jika kamu pelanggan setia kartu Indosat baik&nbsp;&hellip;" /><meta property="og:url" content="https://excite.co.id/cek-kuota-indosat/" /><meta property="og:site_name" content="Excite.Co.Id" /><meta property="article:tag" content="indosat" /><meta property="article:tag" content="internet" /><meta property="article:tag" content="kuota" /><meta property="article:section" content="TELEPON &amp; INTERNET" /><meta property="article:published_time" content="2020-06-16T14:55:52+00:00" /><meta property="og:image" content="https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-im3.jpg" /><meta property="og:image:secure_url" content="https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-im3.jpg" /><meta property="og:image:width" content="920" /><meta property="og:image:height" content="494" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Bagi kamu pengguna provider Indosat, kemudian tiba-tiba internet tidak bisa digunakan, ada kemungkinan kuota datanya habis. Untuk itu perlu dilakukan cek kuota Indosat. Jika kamu pelanggan setia kartu Indosat baik&nbsp;[&hellip;]" /><meta name="twitter:title" content="Cara Cek Kuota Indosat - Excite.Co.Id" /><meta name="twitter:image" content="https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-im3.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://excite.co.id/#organization","name":"Excite.Co.Id","url":"https://excite.co.id/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://excite.co.id/#logo","url":"https://excite.co.id/wp-content/uploads/2020/04/excite.png","width":394,"height":197,"caption":"Excite.Co.Id"},"image":{"@id":"https://excite.co.id/#logo"}},{"@type":"WebSite","@id":"https://excite.co.id/#website","url":"https://excite.co.id/","name":"Excite.Co.Id","description":"Situs Informasi Tentang Apk dan Juga Informasi Teknologi Terkini.","publisher":{"@id":"https://excite.co.id/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://excite.co.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://excite.co.id/cek-kuota-indosat/#primaryimage","url":"https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-im3.jpg","width":920,"height":494,"caption":"cek kuoat indosat"},{"@type":"WebPage","@id":"https://excite.co.id/cek-kuota-indosat/#webpage","url":"https://excite.co.id/cek-kuota-indosat/","inLanguage":"en-US","name":"Cara Cek Kuota Indosat - Excite.Co.Id","isPartOf":{"@id":"https://excite.co.id/#website"},"primaryImageOfPage":{"@id":"https://excite.co.id/cek-kuota-indosat/#primaryimage"},"datePublished":"2020-06-16T14:55:52+00:00","dateModified":"2020-06-16T14:55:52+00:00"},{"@type":"Article","@id":"https://excite.co.id/cek-kuota-indosat/#article","isPartOf":{"@id":"https://excite.co.id/cek-kuota-indosat/#webpage"},"author":{"@id":"https://excite.co.id/#/schema/person/8c35772de483ab6c065a76def6249cda"},"headline":"Cara Cek Kuota Indosat","datePublished":"2020-06-16T14:55:52+00:00","dateModified":"2020-06-16T14:55:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://excite.co.id/cek-kuota-indosat/#webpage"},"publisher":{"@id":"https://excite.co.id/#organization"},"image":{"@id":"https://excite.co.id/cek-kuota-indosat/#primaryimage"},"keywords":"indosat,internet,kuota","articleSection":"TELEPON &amp; INTERNET"},{"@type":["Person"],"@id":"https://excite.co.id/#/schema/person/8c35772de483ab6c065a76def6249cda","name":"Khanza Vella","description":"Suka sekali menulis tentang teknologi. Suka travelling dan suka kuliner.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//excite.co.id' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//api.pinterest.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//googletagservices.com' /><link rel='dns-prefetch' href='//graph.facebook.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><style id='idblog-core-inline-css' type='text/css'>.gmr-ab-authorname span.uname a{color:#222222!important}.gmr-ab-desc{color:#aaaaaa!important}.gmr-ab-web a{color:#dddddd!important}</style><style id='superfast-style-inline-css' type='text/css'>body{color:#000;font-family:"Helvetica Neue",sans-serif;font-weight:500;font-size:18px}kbd,a.button:hover,button:hover,.button:hover,button.button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,a.button:focus,button:focus,.button:focus,button.button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,a.button:active,button:active,.button:active,button.button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,.tagcloud a:hover,.tagcloud a:focus,.tagcloud a:active{background-color:#d00}a,a:hover,a:focus,a:active{color:#d00}ul.page-numbers li span.page-numbers,ul.page-numbers li a:hover,.page-links a .page-link-number:hover,a.button,button,.button,button.button,input[type="button"],input[type="reset"],input[type="submit"],.tagcloud a,.sticky .gmr-box-content,.gmr-theme div.sharedaddy h3.sd-title:before,.gmr-theme div.idblog-related-post h3.related-title:before,.idblog-social-share h3:before,.bypostauthor>.comment-body{border-color:#d00}.site-header{background-image:url();-webkit-background-size:auto;-moz-background-size:auto;-o-background-size:auto;background-size:auto;background-repeat:repeat;background-position:center top;background-attachment:scroll;background-color:#fff}.site-title a{color:#e74c3c}.site-description{color:#999}.gmr-logo{margin-top:15px}.gmr-menuwrap{background-color:#e81700}#gmr-responsive-menu,.gmr-mainmenu #primary-menu>li>a,.search-trigger .gmr-icon{color:#fff}#primary-menu>li.menu-border>a span{border-color:#fff}#gmr-responsive-menu:hover,.gmr-mainmenu #primary-menu>li:hover>a,.gmr-mainmenu #primary-menu>li.current-menu-item>a,.gmr-mainmenu #primary-menu>li.current-menu-ancestor>a,.gmr-mainmenu #primary-menu>li.current_page_item>a,.gmr-mainmenu #primary-menu>li.current_page_ancestor>a,.search-trigger .gmr-icon:hover{color:#000}.gmr-mainmenu #primary-menu>li.menu-border:hover>a span,.gmr-mainmenu #primary-menu>li.menu-border.current-menu-item>a span,.gmr-mainmenu #primary-menu>li.menu-border.current-menu-ancestor>a span,.gmr-mainmenu #primary-menu>li.menu-border.current_page_item>a span,.gmr-mainmenu #primary-menu>li.menu-border.current_page_ancestor>a span{border-color:#000}.gmr-mainmenu #primary-menu>li:hover>a,.gmr-mainmenu #primary-menu>li.current-menu-item>a,.gmr-mainmenu #primary-menu>li.current-menu-ancestor>a,.gmr-mainmenu #primary-menu>li.current_page_item>a,.gmr-mainmenu #primary-menu>li.current_page_ancestor>a{background-color:#db301e}.gmr-secondmenuwrap{background-color:#f6f4f1}#gmr-secondaryresponsive-menu,.gmr-secondmenu #primary-menu>li>a,.gmr-social-icon ul>li>a{color:#333}.gmr-secondmenu #primary-menu>li.menu-border>a span{border-color:#333}#gmr-secondaryresponsive-menu:hover,.gmr-secondmenu #primary-menu>li:hover>a,.gmr-secondmenu #primary-menu .current-menu-item>a,.gmr-secondmenu #primary-menu .current-menu-ancestor>a,.gmr-secondmenu #primary-menu .current_page_item>a,.gmr-secondmenu #primary-menu .current_page_ancestor>a,.gmr-social-icon ul>li>a:hover{color:#e74c3c}.gmr-secondmenu #primary-menu>li.menu-border:hover>a span,.gmr-secondmenu #primary-menu>li.menu-border.current-menu-item>a span,.gmr-secondmenu #primary-menu>li.menu-border.current-menu-ancestor>a span,.gmr-secondmenu #primary-menu>li.menu-border.current_page_item>a span,.gmr-secondmenu #primary-menu>li.menu-border.current_page_ancestor>a span{border-color:#e74c3c}.gmr-content{background-color:#fff}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,.site-title,#gmr-responsive-menu,#primary-menu>li>a{font-family:Monaco,"Lucida Sans Typewriter","Lucida Typewriter","Courier New",Courier,monospace}h1{font-size:30px}h2{font-size:26px}h3{font-size:24px}h4{font-size:22px}h5{font-size:20px}h6{font-size:18px}.widget-footer{background-color:#3d566e;color:#ecf0f1}.widget-footer a{color:#f39c12}.widget-footer a:hover{color:#f1c40f}.site-footer{background-color:#d00;color:#fff}.site-footer a{color:#ecf0f1}.site-footer a:hover{color:#bdc3c7}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://excite.co.id/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://excite.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <script type='text/javascript' src='https://excite.co.id/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js' defer></script> <link rel="icon" href="https://excite.co.id/wp-content/uploads/2020/04/cropped-favicon-1-60x60.png" sizes="32x32" /><link rel="icon" href="https://excite.co.id/wp-content/uploads/2020/04/cropped-favicon-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://excite.co.id/wp-content/uploads/2020/04/cropped-favicon-1.png" /><meta name="msapplication-TileImage" content="https://excite.co.id/wp-content/uploads/2020/04/cropped-favicon-1.png" /><style type="text/css" id="wp-custom-css">blockquote{max-width:600px;text-align:center;margin:20px;padding:20px;font-family:sans-serif;font-size:20px;color:#000;border-left:4px solid #428bca;border-top-left-radius:30px;border-bottom-left-radius:30px;border-right:4px solid #428bca;border-top-right-radius:30px;border-bottom-right-radius:30px}h2.pk-heading-numbered:before{background:#ff000c;color:#fff}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script type="application/ld+json">{
	  "@context": "https://schema.org/",
	  "@type": "Book",
	  "name": "Artikel Excite.Co.Id",
	  "aggregateRating": {
		"@type": "AggregateRating",
		"ratingValue": "5",
		"ratingCount": "234",
		"bestRating": "5",
		"worstRating": "1"
	  }
	}</script> <script type='text/javascript'>history.pushState(null, null, location.href);
    window.onpopstate = function () {
        history.go(1);
    };</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-688 single-format-standard gmr-theme idtheme kentooz gmr-sticky gmr-box-layout group-blog" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site inner-wrap" id="site-container"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="close-topnavmenu-wrap"><a id="close-topnavmenu-button" rel="nofollow" href="#"><span class="icon_close_alt2"></span></a></div><div class="container"><div class="clearfix gmr-headwrapper"><div class="gmr-logomobile"><div class="gmr-logo"><a href="https://excite.co.id/" class="custom-logo-link" itemprop="url" title="Excite.Co.Id" data-wpel-link="internal" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Excite.Co.Id" title="Excite.Co.Id" itemprop="image" data-lazy-src="https://excite.co.id/wp-content/uploads/2020/04/excite.png" /><noscript><img src="https://excite.co.id/wp-content/uploads/2020/04/excite.png" alt="Excite.Co.Id" title="Excite.Co.Id" itemprop="image" /></noscript></a></div></div></div></div><div class="top-header"><div class="container"><div class="gmr-menuwrap clearfix"> <a id="gmr-responsive-menu" href="#menus"> MENU </a><nav id="site-navigation" class="gmr-mainmenu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu" class="menu"><li id="menu-item-3732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3732"><a href="https://excite.co.id/" itemprop="url" data-wpel-link="internal" target="_blank"><span itemprop="name">Home</span></a></li><li id="menu-item-3785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3785"><a href="https://excite.co.id/category/paket/" itemprop="url" data-wpel-link="internal" target="_blank"><span itemprop="name">Paket All Operator</span></a></li><li id="menu-item-3798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3798"><a href="https://excite.co.id/category/apps/" itemprop="url" data-wpel-link="internal" target="_blank"><span itemprop="name">Apps</span></a></li><li id="menu-item-3799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3799"><a href="https://excite.co.id/category/games/" itemprop="url" data-wpel-link="internal" target="_blank"><span itemprop="name">Games</span></a></li><li id="menu-item-3731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3731"><a href="https://excite.co.id/category/tutorials/" itemprop="url" data-wpel-link="internal" target="_blank"><span itemprop="name">Tutorials</span></a></li></ul></nav></div></div></div></header><div id="content" class="gmr-content"><div class="container"><div class="idblog-topbanner-aftermenu"><div id="46dce5f2f0e61edb70931a00d00a464e"></div> <script async src="https://click.advertnative.com/loading/?handle=7884" ></script></div></div><div class="container"><div class="row"><div id="primary" class="content-area col-md-8"><main id="main" class="site-main" role="main"><article id="post-688" class="post-688 post type-post status-publish format-standard has-post-thumbnail hentry category-paketan tag-indosat tag-internet tag-kuota" itemscope="itemscope" itemtype="http://schema.org/CreativeWork"><div class="gmr-box-content gmr-single"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Cara Cek Kuota Indosat</h1> <span class="byline"> By <span class="entry-author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/person"><a class="url fn n" href="https://excite.co.id/author/khanza/" title="Permalink to: Khanza Vella" itemprop="url" data-wpel-link="internal" target="_blank"><span itemprop="name">Khanza Vella</span></a></span></span><span class="posted-on">Posted on <time class="entry-date published updated" itemprop="dateModified" datetime="2020-06-16T21:55:52+07:00">16/06/2020</time></span></header><div class="entry-content entry-content-single" itemprop="text"><div class="idblog-banner-beforecontent"><div id="5c22590152f4f53f3c05cf7cc6aa0b6b"></div> <script async src="https://click.advertnative.com/loading/?handle=7885" ></script></div><p>Bagi kamu pengguna provider Indosat, kemudian tiba-tiba internet tidak bisa digunakan, ada kemungkinan kuota datanya habis. Untuk itu perlu dilakukan <a href="https://excite.co.id/cek-kuota-indosat/" data-wpel-link="internal" target="_blank">cek kuota Indosat</a>.</p><p>Jika kamu pelanggan setia kartu Indosat baik Ooredoo IM3 atau Matrix, pasti sudah paham bahwa banyak sekali kemudahan yang diberikan oleh provider Indosat.</p><div class="idblog-banner-insidecontent"><div id="11f38f8ecd71867b42433548d1078e38"></div> <script async src="https://click.advertnative.com/loading/?handle=7887" ></script> </div><p>Kemudahan itu misalnya dalam memilih paket nelpon, paket sms dan paket internet. Masing-masing paket memiliki harga dan kualitas yang berbeda yang disesuaikan dengan kebutuhan pelanggan.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div id="112e9d677c7483747f216a1470bed734"></div> <script async src="https://click.advertnative.com/loading/?handle=7888" ></script> </div><p>Nah, jika kamu sekarang sudah membeli paket internet, kami sarankan untuk selalu cek kuota indosat kamu secara berkala.</p><p>Agar penggunaannya tetap terkontrol, karena kita semua tahu paket internet yang diberikan Indosat adalah dalam bentuk kuota bukan unlimited.</p><p>Setidaknya ada 4 cara cek kuota Indosat Ooredoo terbaru yang bisa kamu lakukan, yaitu melalui sms, online, aplikasi dan dial up.</p><div class="lwptoc lwptoc-center lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"><div class="lwptoc_header"> <b class="lwptoc_title">Daftar isi</b> <span class="lwptoc_toggle"> <a href="#" class="lwptoc_toggle_label" data-label="show">hide</a> </span></div><div class="lwptoc_items lwptoc_items-visible"><div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Via_SMS"> <span class="lwptoc_item_number">1</span> <span class="lwptoc_item_label">Via SMS</span> </a></div><div class="lwptoc_item"> <a href="#Melalui_Dial_Up_*123"> <span class="lwptoc_item_number">2</span> <span class="lwptoc_item_label">Melalui Dial Up *123#</span> </a></div><div class="lwptoc_item"> <a href="#Cek_Kuota_Indosat_Melalui_Dial_Phone_*363"> <span class="lwptoc_item_number">3</span> <span class="lwptoc_item_label">Cek Kuota Indosat Melalui Dial Phone *363#</span> </a></div><div class="lwptoc_item"> <a href="#Melalui_Aplikasi_MyIM3"> <span class="lwptoc_item_number">4</span> <span class="lwptoc_item_label">Melalui Aplikasi MyIM3</span> </a></div><div class="lwptoc_item"> <a href="#Kesimpulan"> <span class="lwptoc_item_number">4.1</span> <span class="lwptoc_item_label">Kesimpulan</span> </a></div><div class="lwptoc_item"> <a href="#Share_this"> <span class="lwptoc_item_number">4.2</span> <span class="lwptoc_item_label">Share this:</span> </a></div></div></div></div></div><h2><span id="Via_SMS">Via SMS</span></h2><figure class="wp-block-image"><img width="1024" height="512" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20512'%3E%3C/svg%3E" alt="cek kupta indosat " class="wp-image-691" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-1024x512.jpg 1024w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-300x150.jpg 300w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-768x384.jpg 768w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-696x348.jpg 696w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-1068x534.jpg 1068w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-840x420.jpg 840w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-1024x512.jpg"><noscript><img width="1024" height="512" src="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-1024x512.jpg" alt="cek kupta indosat " class="wp-image-691" srcset="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-1024x512.jpg 1024w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-300x150.jpg 300w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-768x384.jpg 768w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-696x348.jpg 696w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-1068x534.jpg 1068w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS-840x420.jpg 840w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-SMS.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript></figure><p>Cara pertama untuk mengetahui sisa kuota kamu adalah dengan SMS ke <strong>363</strong>. Bagaimana caranya, simak langah-langkah berikut:</p><ol><li>Buka menu <strong>SMS </strong>pada handphone kamu.</li><li>Pilih New Messege/Pesan Baru.</li><li>Ketik <strong>USAGE</strong>.</li><li>lalu kirim ke <strong>363</strong>.</li><li>Tunggu balasan dari 363. Informasi sisa kuota, jumlah kuota yang terpakai dan masa aktif kuota kamu akan ditampilkan lengkap.</li></ol><h2><span id="Melalui_Dial_Up_*123">Melalui Dial Up *123#</span></h2><figure class="wp-block-image"><img width="1024" height="512" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20512'%3E%3C/svg%3E" alt="cek kuota indosat terbaru" class="wp-image-690" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-1024x512.jpg 1024w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-300x150.jpg 300w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-768x384.jpg 768w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-696x348.jpg 696w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-1068x534.jpg 1068w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-840x420.jpg 840w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-1024x512.jpg"><noscript><img width="1024" height="512" src="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-1024x512.jpg" alt="cek kuota indosat terbaru" class="wp-image-690" srcset="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-1024x512.jpg 1024w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-300x150.jpg 300w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-768x384.jpg 768w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-696x348.jpg 696w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-1068x534.jpg 1068w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial-840x420.jpg 840w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Internet-Melalui-Dial.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript></figure><p>Cara kedua dengan menggunakan kode dial up telepon. Jika cara pertama mengalami kendala atau gangguan, gunakanlah cara ke dua ini.</p><ul><li>Pertama ketikkan <strong>*123#</strong> pada aplikasi telpon kamu.</li><li>Kemudian ketikkan 7 yaitu <strong>INFO</strong>.</li><li>Lalu pilih nomor 1 yaitu <strong>cek kuota.</strong></li><li>Dan pilih cek <strong>kuota internet</strong>.</li><li>Selesai, sesaat kemudian Anda akan mendapatkan pemberitahuan melalui pesan.</li></ul><h2><span id="Cek_Kuota_Indosat_Melalui_Dial_Phone_*363">Cek Kuota Indosat Melalui Dial Phone *363#</span></h2><p>Cara ini hampir sama dengan cara di atas, bedanya hanya pada kode dial yang dipakai. Ikuti langkah-langkah berikut ini.</p><ol><li>Buka menu telepon dan ketikan <strong>*363#</strong>.</li><li>lalu pilih <strong>nomor 5</strong> ((lain-lain)</li><li>Pilih <strong>nomor 3</strong> (Internet Lainnya).</li><li>Selanjutnya pilih <strong>nomor 6</strong> (status dan info).</li><li>Pilih nomor <strong>satu </strong>untuk info kuota.</li><li>Lalu pilih <strong>angka 1</strong> lagi untuk cek kuota internet kamu.</li><li>Tunggu SMS dari 363 yang akan mengirimkan detail sisa kuota indosat kamu.</li></ol><p>[su_note note_color=”#bdddb5″] <strong>NOTE</strong>: Pilihan angka mungkin berbeda-beda di setiap telepon. Namun kode dial yang dipakai tetap sama, yaitu *363#[/su_note]<figure class="wp-block-image"><img width="920" height="494" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20920%20494'%3E%3C/svg%3E" alt="cara cek kuota indosat" class="wp-image-689" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat.jpg 920w, https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat-300x161.jpg 300w, https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat-768x412.jpg 768w, https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat-696x374.jpg 696w, https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat-782x420.jpg 782w" data-lazy-sizes="(max-width: 920px) 100vw, 920px" data-lazy-src="https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat.jpg"><noscript><img width="920" height="494" src="https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat.jpg" alt="cara cek kuota indosat" class="wp-image-689" srcset="https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat.jpg 920w, https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat-300x161.jpg 300w, https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat-768x412.jpg 768w, https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat-696x374.jpg 696w, https://excite.co.id/wp-content/uploads/2019/07/cara-cek-kuota-indosat-782x420.jpg 782w" sizes="(max-width: 920px) 100vw, 920px"></noscript></figure><figure class="wp-block-image"><img width="920" height="494" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20920%20494'%3E%3C/svg%3E" alt="cara cek kuota indosat ooredoo" class="wp-image-695" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat.jpg 920w, https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-300x161.jpg 300w, https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-768x412.jpg 768w, https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-696x374.jpg 696w, https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-782x420.jpg 782w" data-lazy-sizes="(max-width: 920px) 100vw, 920px" data-lazy-src="https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat.jpg"><noscript><img width="920" height="494" src="https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat.jpg" alt="cara cek kuota indosat ooredoo" class="wp-image-695" srcset="https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat.jpg 920w, https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-300x161.jpg 300w, https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-768x412.jpg 768w, https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-696x374.jpg 696w, https://excite.co.id/wp-content/uploads/2019/07/cek-kuoat-indosat-782x420.jpg 782w" sizes="(max-width: 920px) 100vw, 920px"></noscript></figure></p><h2><span id="Melalui_Aplikasi_MyIM3">Melalui Aplikasi MyIM3</span></h2><figure class="wp-block-image"><img width="1024" height="512" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20512'%3E%3C/svg%3E" alt="cara cek kuota indosat via aplikasi" class="wp-image-692" data-lazy-srcset="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-1024x512.jpg 1024w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-300x150.jpg 300w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-768x384.jpg 768w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-696x348.jpg 696w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-1068x534.jpg 1068w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-840x420.jpg 840w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-1024x512.jpg"><noscript><img width="1024" height="512" src="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-1024x512.jpg" alt="cara cek kuota indosat via aplikasi" class="wp-image-692" srcset="https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-1024x512.jpg 1024w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-300x150.jpg 300w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-768x384.jpg 768w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-696x348.jpg 696w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-1068x534.jpg 1068w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3-840x420.jpg 840w, https://excite.co.id/wp-content/uploads/2019/07/Cara-Cek-Kuota-Nelpon-Melalui-Aplikasi-My-IM3.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript></figure><p>Kadang kala cara pertama dan kedua mengalami <em>trouble </em>karena jaringan yang sedang <em>down</em>. Untuk mengatasinya bisa menggunakan aplikasi MyIm3.</p><p>Aplikasi ini bisa kamu downlaod gratis di <a href="https://play.google.com/store/apps/details?id=com.pure.indosat.care" target="_blank" rel="noreferrer noopener nofollow external" aria-label="Play Store (opens in a new tab)" data-wpel-link="external">Play Store</a> maupun <a rel="noreferrer noopener nofollow external" aria-label="App Store (opens in a new tab)" href="https://apps.apple.com/id/app/myim3/id888610275" target="_blank" data-wpel-link="external">App Store</a>.</p><p>Cara ini sebenarnya paling gampang jika kamu sudah mendaftarkan nomor kamu di MyIM3. Tinggal masuk ke aplikasi maka akan langsung terlihat semua informasi kartu kamu.</p><p>Mulai dari <a rel="noreferrer noopener" aria-label="nomor telepon, (opens in a new tab)" href="https://excite.co.id/cara-cek-nomor-indosat/" target="_blank" data-wpel-link="internal">nomor telepon,</a> <a rel="noreferrer noopener" aria-label="sisa pulsa (opens in a new tab)" href="https://excite.co.id/cek-pulsa-indosat/" target="_blank" data-wpel-link="internal">sisa pulsa</a>, sisa kuota dan masih banyak yang lainnya.</p><h3><span id="Kesimpulan">Kesimpulan</span></h3><p>Agar lebih mudah, berikut ini kami buatkan tabel untuk mengecek kuota Indasat kamu. Untuk saat ini hanya 4 metode yang bisa digunakan.</p><p>Jika kamu mengetahui cara yang lain, share di kolom komentar ya biar pembaca yang lain juga pada tahu.</p><p>[ninja_tables id=”696″]</p><p>Demikian artikel tentang cara mengetahui sisa kuota internet Indosat tahun 2019. Semoga bisa bermanfaat.</p><div class="idblog-banner-aftercontent"><div id="8b78af9b5b1ac2745410ef836e697a1c"></div> <script async src="https://click.advertnative.com/loading/?handle=7886" ></script> </div><div class="idblog-social-share"><h3><span id="Share_this">Share this:</span></h3><ul class="idblog-socialicon-share"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://excite.co.id/cek-kuota-indosat/" class="idblog-sharebtn idblog-facebook" target="_blank" rel="nofollow external" title="Share this" data-wpel-link="external">Facebook</a></li><li class="twitter"><a href="https://twitter.com/share?url=https://excite.co.id/cek-kuota-indosat/&amp;text=Cara%20Cek%20Kuota%20Indosat" class="idblog-sharebtn idblog-twitter" target="_blank" rel="nofollow external" title="Tweet this" data-wpel-link="external">Tweet</a></li><li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Cara%20Cek%20Kuota%20Indosat%20https%3A%2F%2Fexcite.co.id%2Fcek-kuota-indosat%2F" class="idblog-sharebtn idblog-whatsapp" target="_blank" rel="nofollow external" title="WhatsApp this" data-wpel-link="external">WhatsApp</a></li></ul></div></div><footer class="entry-footer"> <span class="cat-links">Posted in <a href="https://excite.co.id/category/paketan/" rel="category tag" data-wpel-link="internal" target="_blank">TELEPON &amp; INTERNET</a></span><span class="tags-links">Tagged <a href="https://excite.co.id/tag/indosat/" rel="tag" data-wpel-link="internal" target="_blank">indosat</a>, <a href="https://excite.co.id/tag/internet/" rel="tag" data-wpel-link="internal" target="_blank">internet</a>, <a href="https://excite.co.id/tag/kuota/" rel="tag" data-wpel-link="internal" target="_blank">kuota</a></span><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-next"><a href="https://excite.co.id/aplikasi-jual-beli-mobil/" rel="next" data-wpel-link="internal" target="_blank"><span>Next post</span> Aplikasi Jual Beli Mobil</a></div></div></nav></footer></div></article></main></div><aside id="secondary" class="widget-area col-md-4" role="complementary" ><div id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title">Recent Posts</h3><ul><li> <a href="https://excite.co.id/cek-pulsa-indosat/" data-wpel-link="internal" target="_blank">Cek Pulsa Indosat</a></li><li> <a href="https://excite.co.id/cek-pulsa-telkomsel/" data-wpel-link="internal" target="_blank">Cek Pulsa Telkomsel</a></li><li> <a href="https://excite.co.id/paket-internet-xl/" data-wpel-link="internal" target="_blank">Paket Internet XL</a></li><li> <a href="https://excite.co.id/kinemaster-pro-apk/" data-wpel-link="internal" target="_blank">Download KineMaster Pro Mod Apk Tanpa Watermark dan Root</a></li><li> <a href="https://excite.co.id/paket-internet-simpati/" data-wpel-link="internal" target="_blank">Paket Internet simPATI</a></li><li> <a href="https://excite.co.id/paket-nelpon-simpati/" data-wpel-link="internal" target="_blank">Paket Nelpon simPATI</a></li><li> <a href="https://excite.co.id/cara-cek-nomor-telkomsel/" data-wpel-link="internal" target="_blank">Cara Cek Nomor Telkomsel</a></li><li> <a href="https://excite.co.id/cara-cek-nomor-indosat/" data-wpel-link="internal" target="_blank">Cara Cek Nomor Indosat</a></li><li> <a href="https://excite.co.id/cara-cek-nomor-xl/" data-wpel-link="internal" target="_blank">Cara Cek Nomor XL</a></li><li> <a href="https://excite.co.id/cara-transfer-pulsa-xl/" data-wpel-link="internal" target="_blank">Cara Transfer Pulsa XL</a></li><li> <a href="https://excite.co.id/cara-transfer-pulsa-3/" data-wpel-link="internal" target="_blank">Cara Transfer Pulsa 3</a></li><li> <a href="https://excite.co.id/cara-transfer-pulsa-indosat/" data-wpel-link="internal" target="_blank">Cara Transfer Pulsa Indosat</a></li><li> <a href="https://excite.co.id/cara-transfer-pulsa-smartfren/" data-wpel-link="internal" target="_blank">Cara Transfer Pulsa Smartfren</a></li><li> <a href="https://excite.co.id/pulsa-darurat-xl/" data-wpel-link="internal" target="_blank">Cara Pinjam atau Hutang Pulsa Darurat XL Terbaru</a></li><li> <a href="https://excite.co.id/seva-mobil-bekas/" data-wpel-link="internal" target="_blank">Seva.id Menjadikan Beli Mobil Bekas dan Baru Tanpa Ribet</a></li></ul></div><div id="text-2" class="widget widget_text"><h3 class="widget-title">Pilihan Editor</h3><div class="textwidget"><ul><li><a href="https://excite.co.id/gbwhatsapp/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><strong>GB WhatsApp Apk</strong></a></li><li><a href="https://excite.co.id/kinemaster-pro-apk/" data-wpel-link="internal" target="_blank"><strong>Kinemaster Pro Apk</strong></a></li><li><a href="https://excite.co.id/whatsapp-mod/" data-wpel-link="internal" target="_blank"><strong>Whatsapp Mod</strong></a></li><li><a href="https://excite.co.id/whatsapp-plus/" data-wpel-link="internal" target="_blank"><strong>Whatsapp Plus</strong></a></li><li><a href="https://excite.co.id/fmwhatsapp/" data-wpel-link="internal" target="_blank"><strong>FMWhatsApp</strong></a></li></ul></div></div></aside></div></div><div id="stop-container"></div></div></div><div id="footer-container"><div class="gmr-bgstripes"> <span class="gmr-bgstripe gmr-color1"></span><span class="gmr-bgstripe gmr-color2"></span> <span class="gmr-bgstripe gmr-color3"></span><span class="gmr-bgstripe gmr-color4"></span> <span class="gmr-bgstripe gmr-color5"></span><span class="gmr-bgstripe gmr-color6"></span> <span class="gmr-bgstripe gmr-color7"></span><span class="gmr-bgstripe gmr-color8"></span> <span class="gmr-bgstripe gmr-color9"></span><span class="gmr-bgstripe gmr-color10"></span> <span class="gmr-bgstripe gmr-color11"></span><span class="gmr-bgstripe gmr-color12"></span> <span class="gmr-bgstripe gmr-color13"></span><span class="gmr-bgstripe gmr-color14"></span> <span class="gmr-bgstripe gmr-color15"></span><span class="gmr-bgstripe gmr-color16"></span> <span class="gmr-bgstripe gmr-color17"></span><span class="gmr-bgstripe gmr-color18"></span> <span class="gmr-bgstripe gmr-color19"></span><span class="gmr-bgstripe gmr-color20"></span></div><footer id="colophon" class="site-footer" role="contentinfo" ><div class="container"><div class="site-info"> Excite.Co.Id | 2012</div></div></footer></div>  <script data-no-minify="1" async src="https://excite.co.id/wp-content/cache/busting/1/gtm-f4387d719639b82f74b17eae4e110208.js"></script> <script>window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'UA-165962914-1');</script><script type='text/javascript' src='https://excite.co.id/wp-content/themes/superfast/js/jquery.sidr.min.js?ver=2.0.0' id='superfast-sidr-js' defer></script> <script data-minify="1" type='text/javascript' src='https://excite.co.id/wp-content/cache/min/1/wp-content/themes/superfast/js/customscript-be6ee3793a01730b21b78cded51942a7.js' id='superfast-customscript-js' defer></script> <style>.lwptoc .lwptoc_i{background-color:#dbdbdb}</style><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://excite.co.id/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel="stylesheet" href="https://excite.co.id/wp-content/cache/min/1/eb51aaea288a27d5b278ae9d736136c4.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1597930630 -->